Focus 3 (Bj. Jan.11-Sep.14) DYB Auto geht sporadisch an Kreuzungen und Stop&Go aus

Diskutiere Auto geht sporadisch an Kreuzungen und Stop&Go aus im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo Leutz, ich habe die letzten Wochen beobachtet, dass mein 1,6er Sauger immermal wieder an Kreuzungen ausgeht oder zumindest ausgehen will....

  1. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Hallo Leutz,

    ich habe die letzten Wochen beobachtet, dass mein 1,6er Sauger immermal wieder an Kreuzungen ausgeht oder zumindest ausgehen will.

    Wenn ich mit dem Wagen langsam rolle und dann auskuppel, ist es als wenn die drehzahl schlagartig abfällt und er aus geht. Oder ich drücke schnell die Kupplung, dann krieg ich ihn hin und wieder abgefangen.

    Beim Rückwärts fahren ist es eigentlich genauso,

    Zum freundlichen brauch ich nich, da der Fehlerspeicher leer ist und die ohne elektronische Helferlein heutzutage völlig aufgeschmissen sind.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Driver78, 14.06.2015
    Driver78

    Driver78 Neuling

    Dabei seit:
    21.04.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2011-, 1.6L TDCi (115PS) - DV6
    Hast Du vielleicht eine Start-Stopp Automatik? Dieses würde doch dafür sprechen...

    Geh einfach mal auf http://www.etis.ford.com/vehicleSelection.do und gib Deine Fahrzeug Identifikationsnummer ein (VIN) und suche rechts im Fenster bei Nebenmerkmalen nach folgendem Eintrag "Anlasser - Stopp/Start-System"
     
  4. Faint

    Faint Forum Profi

    Dabei seit:
    26.12.2012
    Beiträge:
    1.294
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus MK3 '12 1.6 TDCi
    Die Antwort musste kommen ^^ den normalen 1.6er gibt es nicht mit Start Stop.
     
  5. #4 Driver78, 14.06.2015
    Driver78

    Driver78 Neuling

    Dabei seit:
    21.04.2008
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2011-, 1.6L TDCi (115PS) - DV6
    Ok, dass war mir nicht bekannt. Wieder einmal etwas dazu gelernt :)
     
  6. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Hi,

    nein Start Stop hab ich natürlich nich. nur active city stop. So dicht fahre ich aber nicht auf. Zumindest nich bei diesen Geschwindigkeiten

    Werde morgen mal das dämliche leerlaufregeldingens reinigen, ma schauen obs etwas bringt.
     
  7. #6 Manu_87, 16.11.2016
    Manu_87

    Manu_87 Neuling

    Dabei seit:
    22.08.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Titanium 1.6 TI 125PS
    Hi,
    habe seit längerer Zeit das gleiche Problem. Wie du sagst, ist der Fehlerspeicher leer. Habe des öfteren jetzt schon gehört das es evtl. mit der Lambdasonde oder dem Luftmassenmesser zu tun haben könnte.
    Hast du rausgefunden woran es bei dir gelegen hat?

    Gruß Manu
     
  8. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Hi,

    nein leider hab ich immernoch nix rausfinden können.

    Und mein FFH sagt, er kann ohne Fehler, nix machen. Sowas nennt sich Werkstatt.

    LMM hab ich auch schon in erwägung gezogen, nur bin ich mir noch nich sicher wie ich den am besten prüfen soll.
     
  9. #8 HamburgerQuieddje, 17.11.2016
    HamburgerQuieddje

    HamburgerQuieddje Benutzer

    Dabei seit:
    11.09.2016
    Beiträge:
    50
    Zustimmungen:
    3
    Fahrzeug:
    FoFo MK3 Tita 02/2016 1,5EB 150PS
    Könnte es evtl. auch am Saugrohrdrucksensor liegen, falls der Motor so einen hat?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. RalfP

    RalfP Benutzer

    Dabei seit:
    11.06.2014
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Trend 1,6 125 PS
    ich hoffe für Dich, daß es nicht so ist wie bei meinem Laguna, den ich vor dem Focus fuhr, da hat jahrelang niemand die Ursache gefunden, so daß ich ihn dann schweren Herzens weg gegeben habe
     
  12. #10 Plastevieh, 19.11.2016
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    638
    Zustimmungen:
    8
    Fahrzeug:
    Focus II FL. 1.6 100PS
    Wieviel ist das Fahrzeug denn gelaufen?

    Das könnten eventuell auch die ersten Anzeichen für ein defektes VCT sein
     
Thema:

Auto geht sporadisch an Kreuzungen und Stop&Go aus

Die Seite wird geladen...

Auto geht sporadisch an Kreuzungen und Stop&Go aus - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Auto säubern/ Frage zu Scheibenwischern

    Auto säubern/ Frage zu Scheibenwischern: Hallo an alle :) Ich habe zwei Fragen deshalb das verwirrende Thema. Erstmal wollte ich von euch wissen wie oft ihr mit eurem Auto in die...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto läuft weiter obwohl der Schlüssel abgezogen ist!!

    Auto läuft weiter obwohl der Schlüssel abgezogen ist!!: Hallo, folgendes Problem. Bei meinem Bruder seinem Auto (MK3 FL, 1.0l EB, 125PS) hatten wir gestern morgen folgendes Problem. Er stieg daheim...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...