Auto geht während der Fahrt aus

Diskutiere Auto geht während der Fahrt aus im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Mein Ford Tourneo connect geht während der Fahrt einfach aus. Als ob jemand den Schlüssel herum gedreht hätte. Wenn er steht kann ich neu starten....

  1. #1 Westwind140, 22.06.2019
    Westwind140

    Westwind140 Neuling

    Dabei seit:
    21.06.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford tourneo connect Benziner 100Ps Bj.2014
    Mein Ford Tourneo connect geht während der Fahrt einfach aus. Als ob jemand den Schlüssel herum gedreht hätte. Wenn er steht kann ich neu starten. Jemand ne Idee ? Benziner , eco Boost 100 PS
     
  2. #2 Plotterwelt, 25.07.2019
    Plotterwelt

    Plotterwelt Neuling

    Dabei seit:
    24.07.2019
    Beiträge:
    21
    Zustimmungen:
    1
    Fahrzeug:
    Ford transit Tourneo connect bj 2004 1,8l
    Auslesen lassen.

    Mfg Johan
     
  3. #3 The Cleaner, 25.07.2019
    The Cleaner

    The Cleaner Benutzer

    Dabei seit:
    14.01.2017
    Beiträge:
    94
    Zustimmungen:
    3
    Fahrzeug:
    Transit bj 2017 2.0 TDCI 125 kw/170 ps
    Kann es sein das der Schlüssel dann aberkannt wird ??? Meine geht heute nicht an morgens bin ich noch zu lager gefahren müsste in der Sonne parken, dann zu Mittag sagte er mir Schlüssel nicht erkannt.
     
  4. #4 MucCowboy, 25.07.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.460
    Zustimmungen:
    1.599
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Nicht alles was im Transitforum steht, hat mit Schlüsseln zu tun ;)

    Wenn der Motor mal gestartet wurde, ist der Schlüssel bzw die darin enthaltene Wegfahrsperre völlig unwichtig. Selbst wenn Du den Schlüsselgriff (ggfls. vom Bart getrennt wenn ohne Keyfree) mit den Vorderrädern plattwalzt, würde der Motor weiterlaufen spätestens bis der Tank leer ist. Dein Wegfahrsperrenproblem ("Schlüssel nicht erkannt") verhindert nur den Start, nie den laufenden Betrieb.
     
  5. #5 The Cleaner, 25.07.2019
    The Cleaner

    The Cleaner Benutzer

    Dabei seit:
    14.01.2017
    Beiträge:
    94
    Zustimmungen:
    3
    Fahrzeug:
    Transit bj 2017 2.0 TDCI 125 kw/170 ps
    Stimmt nicht. Wenn du dein auto startest es geht nur um Autos die mit Schlüssel gestartet werden, den Code chip entfernt, geht der Motor aus. Bei den neuen Autos wird noch gesagt angezeigt Schlüssel nicht erkannt bei den alten gehen zünden an also lampen am tocho an aber der Motor nicht. Das is der Unterschied zu den Autos ohne Schlüssel (start Knopf und Schlüssel in der Tasche) so bald ich den bus abgekriegt habe kann ich dir auch ein Beweis video machen.
     
  6. #6 MucCowboy, 25.07.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.460
    Zustimmungen:
    1.599
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Und auch hier liegst Du leider daneben.

    Der WFS-Code aus dem Schlüssel wird genau 1x ausgelesen, und zwar beim Anlassen. Dann nie wieder bis zum nächsten Anlassen. Was Du in der Zwischenzeit mit dem WFS-Chip machst, ist dem Motor einerlei. Die Textmeldung moderner Anzeigen kommt ja auch nur beim Startversuch, nicht während der Fahrt.

    Keyfree (Schlüssel in der Tasche) ist eine reine Zusatzfunktion und ersetzt nicht die WFS. Diese Schlüssel haben 3 Funktionen drin, die nichts miteinander zu tun haben: Keyfree, Fernbedienung und WFS. Hier hält das Auto eine Funkverbindung mit dem Schlüssel solange das Auto aufgesperrt ist. Über diese Verbindung tauschen Auto und Schlüssel Daten miteinander aus. Nur wenn der Schlüssel als Schlüssel (nicht die WFS darin) korrekt erkannt wurde, kann man mit dem Knopf die Instrumente und Lichter (die Zündung, nicht den Motor) einschalten.

    Soll der Motor gestartet werden, dann fragt die Funk-Einheit im Schlüssel den WFS-Chip nach seinem Code und sendet diesen dann per Funk rüber zum Auto. Aber auch hier ebenfalls nur beim Anlassen. Dann nie wieder. Selbst wenn ich während der Fahrt den Schlüssel aus dem Fenster werfe (ich bekomme einen Warnhinweis, weil die Funkverbindung zum Schlüssel weg ist, aber der Motor läuft weiter).

    Ich brauche kein Video. Ich habe selber Keyfree und kenne das System gut. Und Wegfahrsperren kenne ich seit es sie gibt ;)
     
  7. RSI

    RSI Guest

    Schon aus Sicherheitsgründen darf die WFS niemals den Motor abstellen !
    Wenn die WFS einmal deaktiviert ist , bleibt dies solange inaktiv bis die Zündung ausgeschaltet wird
    um sich dann nach ca. 20 sec wieder zu aktivieren .
     
  8. #8 The Cleaner, 26.07.2019
    The Cleaner

    The Cleaner Benutzer

    Dabei seit:
    14.01.2017
    Beiträge:
    94
    Zustimmungen:
    3
    Fahrzeug:
    Transit bj 2017 2.0 TDCI 125 kw/170 ps
    Seit ihr euch da sicher? Der Netz wird doch unterbrochen.egal bin aus den Alter raus. Zu streiten.ich hab es so bei opel erlebt. Und so wurde es auch vom Opel Meister beschrieben. Uch werde es morgen ausprobieren aber wie kann sowas passieren alles war ganz Zeit ok all ging dann auf einmal Schlüssel nicht erkannt
    Ford möchte direkt neue Schlüssel machen nach telen mit ford werke kommt vorschlag den ffh zu wechseln.ich frage mich wirklich was bei den los ist .
     
  9. RSI

    RSI Guest

    Opel ist nicht Ford
    und bei Ford ist die sicherheitsstrategie nun mal so ausgelegt .

    Teste deinen Ersatzschlüssel , wenn der funktioniert und der andere nicht ,
    dann kannst auf alle schimpfen wie du willst , dann ist der Schlüssel defekt
    und zwar durch eigenes Verschulden , gewohnt oder ungewollt !
     
  10. #10 MucCowboy, 26.07.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.460
    Zustimmungen:
    1.599
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    @The Cleaner: Bitte behandle Dein eigenes Schlüsselproblem in dem von Dir gestarteten Thema weiter. Denn das gehört nicht in dieses Thema hier. Danke.
     
Thema:

Auto geht während der Fahrt aus

Die Seite wird geladen...

Auto geht während der Fahrt aus - Ähnliche Themen

  1. Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr

    Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr: Hallo Zusammen, ich habe an meinem Ford Kuga das Navi ausgebaut um eine GPS Maus einzubauen. Danach alle Kabel wieder angeschlossen. Das Navi...
  2. Kavalierstart geht nicht

    Kavalierstart geht nicht: hi Leute Grüsse alle MK2 Besitzer bin neu hier und seit 4 Wochen ein Mondeo mk2 Turnier 1,8l i 16v Besitzer mit 151000 km. habe gleich den...
  3. Auto tot

    Auto tot: Hallo ich hab ne Frage: Und zwar hat mein Mondeo Mk3 BWY von 2001 mit 125 PS heute Abend keine Lust mehr gehabt. Bin ins Auto wollte losfahren...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Guten Abend, ich bin neu hier und versuche eine Lösung für mein Problem zu finden. Wenn ich mein Fahrzeug kalt starte, passiert es oft, dass der...
  5. Auto Radio geht nicht

    Auto Radio geht nicht: Hallo bin vorhin mit dem Auto gefahren, plötzlich kam kein Ton mehr aus den Boxen. Der bordcomputer funktioniert noch, aber im Display unten im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden