Auto geht während der Fahrt aus

Diskutiere Auto geht während der Fahrt aus im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, Hoffe Ihr könnt mir helfen. Vor 4 Wochen setzte mein Visco Lüfter aus. Sicherung war ok. Also Überbrückt und er lief wieder...

  1. #1 wruebner, 08.10.2007
    wruebner

    wruebner Guest

    Hallo,

    Hoffe Ihr könnt mir helfen.

    Vor 4 Wochen setzte mein Visco Lüfter aus. Sicherung war ok. Also Überbrückt und er lief wieder (dauerhaft). Am Samstag war ich mit meinem Auto unterwegs, zum Glück noch in der Stadt, bei Tempo 60 ging er einfach aus(Benzin war im Tank) und will jetzt einfach nicht mehr anspringen. Bei Zündung hört man die Benzinpumpe. Zahnriemen sitzt richtig Zündfunke ist vorhanden. Sicherungen alle ok. Relais kann ich leider nicht testen. Auch der Crashschalter ist gedrückt. Allerdings blinkt das Kontrolllicht der Wegfahrsperre nicht mehr wenn der schlüssel abgezogen ist.
    Nun hab ich gelesen das einige das Ähnliche Problem haben und da war wohl der Sicherungskasten das Problem. Könnte das hier auch der Fall sein? Hat jemand ne kurzanleitung zum wechseln dieses Teils?

    Danke und Grüsse

    Werner:gruebel:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 omega890, 09.10.2007
    omega890

    omega890 Benutzer

    Dabei seit:
    19.09.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK1, Bj 2001, 1.6
    Wenns dann der Sicherungskasten ist, ganz einfach.
    Verkleidung unterm Armaturenbrett (Fahrerseite) abschrauben.
    Der SK ist mit einem Bügelverschluß gehalten, also lösen; dann klappt das Teil nach unten. Der Rest besteht nur aus Steckern abziehen /möglichst markieren, um spätere Verwechslungen zu vermeiden. Dann Kannst Du das Teil (mit Gefühl) nach vorne ´rausziehen (steckt hinten in Rastern)
    Ach so; die großen Stecker haben auch art Bügelsicherung, siehst´aber schon.

    !!!Könnte aber auch (nur) ein Problem der Wegfahrsperre sein!!!
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Das hat zwar nix mit deinem Problem zu tun, nur bevor du unwissend stirbst:
    http://www.rainer4x4.de/visco.htm
    Ein Viscolüfter regelt sich selbst und benötigt keinen Strom zum drehen, du hast also einen normalen Elektrolüftermotor.
     
  5. Leon

    Leon Guest

    Bevor du den Sicherungskasten ausbaust, wäre es ratsam, die Batterie abzuklemmen.
     
  6. #5 omega890, 10.10.2007
    omega890

    omega890 Benutzer

    Dabei seit:
    19.09.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK1, Bj 2001, 1.6
    Sorry; Batterie abklemmen : habe ich vergessen.
     
  7. #6 wruebner, 11.10.2007
    wruebner

    wruebner Guest

    Hallo,

    super danke für die Anleitung, Tips und weiterbildung.

    LG

    werner:top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Auto geht während der Fahrt aus

Die Seite wird geladen...

Auto geht während der Fahrt aus - Ähnliche Themen

  1. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Neues Auto und der Rost ist da

    Neues Auto und der Rost ist da: [ATTACH] Servus Ich habe mal wieder ein kleines Problem entdeckt bei meinem Ford Ranger 09/2016 Wildtrak DK , Jungs schaut bei euren...