Escort 5 (Bj. 90-92) GAL/ALL/AVL Auto hat keine Leistung mehr

Diskutiere Auto hat keine Leistung mehr im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Freunde, ich fahre einen Escort V GAL Benziner, 1.3 Liter, 60 Ps Baujahr 08/1992. Der Escort hat eine Original Laufleistung von 84522...

  1. Susabi

    Susabi Neuling

    Dabei seit:
    25.06.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort V 1.3 GAL 60 PS
    Motorcode: J6A
    Hallo Ford Freunde,

    ich fahre einen Escort V GAL Benziner, 1.3 Liter, 60 Ps Baujahr 08/1992. Der Escort hat eine Original Laufleistung von 84522 Kilometer. Ich habe das Auto im Januar 2013 von einem Älteren Herren gekauft der jeden Tag nur 800 Meter damit zum Bäcker gefahren ist. Bis vor 4 Monaten lief das Auto einwandfrei. Nun habe ich das Problem, dass der Escort keine Leistung mehr hat. Er braucht sehr lange zum Beschleunigen... Das Problem hatte er vorher nicht. Ich habe schon einige Teile ausgetauscht.... Hier die Auflistung der ausgetauschten Teile:

    Zündkerzen - Neu (Original Motorcraft)
    Zündkabel - Neu (Von Bosch)
    Luftfilter - Neu
    Kraftstofffilter - Neu
    Mittelschalldämpfer und Endschalldämpfer - Neu (Waren beide abgerostet)

    Jedoch hat sich das Problem mit der Leistung nicht geändert.... Er brauch weiterhin ewig lange um zu beschleunigen. Wie gesagt, bis vor 4 Monaten lief er einwandfrei und die Beschleunigung war wesentlich besser.

    Woran könnte es noch liegen?

    Freue mich über jede Antwort
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gast002, 02.07.2016
    Gast002

    Gast002 Guest

    Evt. Der KAT ZU.
     
  4. #3 Focus-CC, 02.07.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.009
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Macht die DK überhaupt auf ?
     
  5. Susabi

    Susabi Neuling

    Dabei seit:
    25.06.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort V 1.3 GAL 60 PS
    Motorcode: J6A
    Ja die Drosselklappe geht auf... Habe heute einen neuen KAT bestellt da ich im September zum TÜV muss. Habe auch schon die Zündspule gewechselt. Bislang jedoch ohne Erfolg. Habe auch den KAT im Visier das der daran Schuld ist! Werde weiterhin berichten nachdem der neue KAT verbaut worden ist!
     
  6. #5 supertramp, 13.08.2016
    supertramp

    supertramp Benutzer

    Dabei seit:
    23.03.2016
    Beiträge:
    424
    Zustimmungen:
    32
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Na viel Glück dabei.
    Generell gehst du aber irgendwie falsch an die Sache ran.
    Irgendwas wechseln auf Verdacht ist immer schlecht,
    besser du würdest mal was konkret messen oder prüfen.
    Kraftstoffdruck zum Beispiel.
    Den Kat auf Durchgängigkeit prüfen geht mit Druckluft ganz einfach.
     
  7. #6 Didiford, 13.08.2016
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.457
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich muß dir Recht geben , wechseln auf verdacht ist nicht der richtige Weg
    aber er hat ja nur das gewechselt was so wie so irgend wann mal gewechselt wird
    laut dem Buch " jetzt helfe ich mir selbst " kann es alles sein
    Unterdruckregler defekt
    Unterdrucksystem undicht
    Kraftstoffsystem undicht
    elek. Anschlüsse locker
    Zündanlage defekt
    EEC Rechner defekt
    Kraftstoffdruck zu niedrig
    Kühlmittel Temperatursensor defekt
    Druckregler defekt
    Drosselklappe geht nicht in Vollgasstellung

    beim letztem würde ich anfangen
     
  8. #7 OHCTUNER, 13.08.2016
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.963
    Zustimmungen:
    42
    Ich würde erst mal 30 Euro in Aral Ultimate investieren und mal ne flotte Runde 100 - 150 km über die Autobahn brettern und schauen ob die Karre nur frei gefahren werden will , danach kann man entscheiden wie es weiter geht .
     
  9. Susabi

    Susabi Neuling

    Dabei seit:
    25.06.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort V 1.3 GAL 60 PS
    Motorcode: J6A
    Gestern wurde der neue KAT verbaut. Nun läuft mein Escort wieder so wie er soll. Es lag wirklich am Kat. Ich möchte Euch für die zahlreichen Antworten dennoch Danken. Habe einiges über die Drosselklappe gelesen. Wo sitzt diese beim Escort V GAL 1.3? Nur Interessehalber?
     
  10. #9 Gast002, 20.08.2016
    Gast002

    Gast002 Guest

    In der cfi.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Susabi

    Susabi Neuling

    Dabei seit:
    25.06.2016
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort V 1.3 GAL 60 PS
    Motorcode: J6A


    CFI? Was bedeutet das?
     
  13. #11 Gast002, 26.08.2016
    Gast002

    Gast002 Guest

    Central Fuel Injection
    oder
    Centraleinspritzung -
    sieht fast aus wie ein vergaser .

    Wenn das Teil funktioniert dann laß die finger davon .
     
Thema:

Auto hat keine Leistung mehr

Die Seite wird geladen...

Auto hat keine Leistung mehr - Ähnliche Themen

  1. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  3. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  4. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...