Auto in der Werkstatt, jetzt Tacho defekt

Diskutiere Auto in der Werkstatt, jetzt Tacho defekt im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; hy, ich brächte mal schnelle Hilfe.. eben wurde ich von der Werkstatt angerufen in der ich meinen Mondeo MK2 1,8 stehen habe. Habe nämlich ein...

  1. #1 cryptkeeper, 19.03.2008
    Zuletzt von einem Moderator bearbeitet: 19.03.2008
    cryptkeeper

    cryptkeeper Benutzer

    Dabei seit:
    02.03.2008
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Fusion, 2002, 1.4
    Mondeo Turnier, 2007, 2.0 T
    hy, ich brächte mal schnelle Hilfe..

    eben wurde ich von der Werkstatt angerufen in der ich meinen Mondeo MK2 1,8 stehen habe. Habe nämlich ein Problem mit dem Bowdenzug für die Heizung gehabt der jetzt gerichtet werden soll.

    Auf jeden Fall ruft mich eben der Mechaniker an (ehem. Besitzer vom Ford Autohaus in meiner Gegend) und fragte mich, wieso mein Tacho nich funktionieren würde. Der ging gestern Abend allerdings noch einwandfrei. Er meinte darauf aber nur, er kann mir nur sagen, dass er jetzt nicht mehr geht und die Werkstatt auch nichts gemacht hätte, was den Tacho beschädigt haben könnte.

    Für das Neuziehen des Bowdenzugs wurde auch mein Radio rausgebaut. Kein originales, sondern ein von mir nachgerüstetes Pioneer. laut Fordmechaniker, wäre aber in der Radiokonsole keine Verkabelung was den Tacho bzw. die Armaturen beeinflussen würde. Jetzt stehe ich natürlich von nem Problem. Die Werkstatt weist die Schuld von sich, ich bin mir aber Totsicher, dass gestern als ich den Wagen abgestellt habe, mein Tacho noch ging...

    Hat jemand von euch ne Ahnung was das sein könnte??? Hab keine lust von denen beschissen zu werden...

    ach ja, die Sicherungen wurden angeblich schon überprüft und im Motorraum nach nem Marderschaden gesucht...

    jetzt bin ich mal gespannt was bei der Sache rauskommt. Habe eben nochmal mit dem Meister der Werkstatt telefoniert und Ihm einmal nahegelegt den Radio wieder auszubauen und es dann noch einmal zu versuchen. Hab das Tape nämlich mit Lüsterklemmen und nicht mit Iso-Stecker verbunden u wer weiß, welcher Azubi mein Auto repariert hat.

    Zumindest hat im Hintergrund jemand behauptet er hätte den Iso-Stecker ans Radio angeschlossen, also den Iso-Stecker, von dem ich genau weiß, dass er bei meinem Fahrzeug nicht existiert. Hab ihn ja selbst gekappt...

    Eines weiß ich aber schon, in dieser Werkstatt wird nichts mehr repariert...


    Edit petomka: sollte dir nach deinem Post noch etwas einfallen, nutze bitte die [​IMG] Funktion.
     
  2. #2 Fordbergkamen, 20.03.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.052
    Zustimmungen:
    20
    Hallo,
    Radio ausgebaut, Tachoimpulskabel anschließend falsch angeklemmt
    --->>Steuergerät geschrottet.
    MfG
    Dirk
     
  3. #3 salihbey, 20.03.2008
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    370
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Klingt nach ne langwierige Streiterei.
    Erzähl uns bitte wie alles enden wird.
     
Thema:

Auto in der Werkstatt, jetzt Tacho defekt

Die Seite wird geladen...

Auto in der Werkstatt, jetzt Tacho defekt - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Transit IV (Bj. 86-00) Epic Pumpe Werkstatt gesucht

    Epic Pumpe Werkstatt gesucht: Hallo liebe Leute, kennt jemand von euch eine Werkstatt die noch die alten Epic Pumpen repariert? Lucas DSA... Für Hinweise bin ich mehr als dankbar !