KA 1 (Bj. 96-08) RBT auto lief nur noch 80kmh, NOTPROGRAMM vom STRG ?

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von derdemlangweiligist, 30.10.2008.

  1. #1 derdemlangweiligist, 30.10.2008
    derdemlangweiligist

    derdemlangweiligist Guest

    Hallo,

    gestern abend beim Heimfahren auf der Autobahn wurde der KA immer langsamer, er nahm kein GAS mehr an und es ging max noch 80 km/h. Nach einer kurzen Zeit ging es aber Plötzlich wieder und der Wagen lief stolze 160 km/h... Da er diese suchten mittlerweile schon öfter hatte, hab ich gestern mal im Handbuch gelesen und bin dann über dieses Notprogramm vom STRG sein könnte.

    Und nu meine Frage, wenn das STRG einen Fehler erkannt hat, sollte da net eine Kontrollleuchte im Armaturenbrett leuchten ???? Hat der KA den überhaupt eine ANZEIGE ?

    mfg

    Der dem Langweilig ist
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Agamemnon, 30.10.2008
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Gib mal bitte ein paar Informationen mehr zu deinem Ka.

    Baujahr, Laufleistung, Motor.
     
  4. #3 derdemlangweiligist, 30.10.2008
    Zuletzt von einem Moderator bearbeitet: 30.10.2008
    derdemlangweiligist

    derdemlangweiligist Guest

    Hallo, was genau möchtest du den wissen ?

    den Fahrzeugschein hab ich im moment leider nicht zu Hand, Freundin is mit dem Auto unterwegs (scheint wohl im moment wieder zu laufen). Soweit ich noch im Kopf habe is es ein Baujahr 97, 1.3L mit 44 kW! Laufleistung ca 116tkm...
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Bei BJ 1997 dürfte noch nix an Leuchte angehen. Ein auslesen der Fehlercodes würde ich trotzdem mal empfehlen. Kann ja auch was abgespeichert sein. Wenn möglich klopfe mal an deinen KAT, der könnte ab und zu verstopfen wenn dort lose Teile drin liegen.
     
  6. #5 derdemlangweiligist, 31.10.2008
    derdemlangweiligist

    derdemlangweiligist Guest

    Also Sorry, aber am Auspuff liegt das ganz sicher net... davon abgesehen is die Auspuffanlage neu !h
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Agamemnon, 31.10.2008
    Agamemnon

    Agamemnon KA Owner Germany

    Dabei seit:
    06.11.2006
    Beiträge:
    841
    Zustimmungen:
    6
    Fahrzeug:
    Ford KA GT
    Also, der Ka hat noch gar keine Motorkontroll-Leuchte, die kam erst sehr viel später.

    Fahre mal zu Ford und lasse den Fehlerspeicher auslesen.

    Mögliche Ursachen gibt es so einige:

    - Defekter Kat (ist beim Ka Bestandteil des Krümmers, also hat nix mit der neuen Abgasanlage zu tun!)

    - Lambdasonde defekt

    - Luftmassenmesser defekt

    - Zündkerzen (wann zuletzt getauscht? Hersteller möglicherweise nicht Motorcraft?)

    - Zündkabel (evtl. Marderbiss)

    - Luftfilter zugesetzt (wann zuletzt getauscht?)

    - Steuergerät defekt (sehr unwahrscheinlich!)
     
  9. Moerff

    Moerff Guest

    Hihi, ist schon immer wieder erstaunlich für wie unwahrscheinlich viele leute den Kat für solche Probleme halten. Der ist ziemlich häufig die Ursache für einen plötzlichen sporadischen Leistungsverlust.

    Ansonsten wurde ja eigentlich schon alles gesagt.
     
Thema:

auto lief nur noch 80kmh, NOTPROGRAMM vom STRG ?

Die Seite wird geladen...

auto lief nur noch 80kmh, NOTPROGRAMM vom STRG ? - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  3. Android Auto im Sync 3

    Android Auto im Sync 3: Hallo, ich bin neu hier, habe die Suche bemüht aber nichts gefunden. Ich habe einen SMax bestellt und warte nun auf die Auslieferung. :pfeifen:...
  4. Auto lässt sich nicht öffnen!!!!

    Auto lässt sich nicht öffnen!!!!: Hallo liebe Ford Freunde, ich fahre einen Ford Mk4 Baujahr 2008 und habe folgendes Problem: Heute als ich aus meinem Auto ausgestiegen bin und die...
  5. hilfe nach dieselfilter wechsel springt auto nicht mehr an

    hilfe nach dieselfilter wechsel springt auto nicht mehr an: hallo da wir haben gestern bei meinem ford transit connect (90 ps 1.8 ltr 2013) die batterie und den dieselfilter gewechselt, seitdem springt der...