Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Auto neu aufgebaut. Fehler vorhanden ?!

Diskutiere Auto neu aufgebaut. Fehler vorhanden ?! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Abend, Ich habe meinen Focus mk1 komplett erneuert. Neu eingebaut wurden bedeutet beide Federbeine Vorderachse auf Standart umgebaut,...

  1. Benz93

    Benz93 Neuling

    Dabei seit:
    16.08.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Abend,

    Ich habe meinen Focus mk1 komplett erneuert.
    Neu eingebaut wurden bedeutet beide Federbeine Vorderachse auf Standart umgebaut, ABS Sensor vorne links erneuert,
    Querlenker Vorderachse, Koppelstangen, Bremse vorne hinten komplett, Radlager hinten links und rechts , und eine komplett neue Hinterachse mit neuen Federn und Stoßdämpfer, das Problem ist aber nun, dass ich ja die bremsleitungen losnehmen musste und somit die Flüssigkeit ausgetreten ist und das System voll mit Luft ist! Habe dann entlüfter gerät angeschlossen und versucht hinten zu entlüften. Die nippen gingen "gut" los aber die Flüssigkeit trat vor dem nippen aus und nicht am nippen selber um in die Flasche zu laufen ? Aber dies War auf beiden Seiten so ?? Dann habe ich vorne entlüftet und es lief. Hab es solange laufen lassen bis keine Luft mehr kam und dann oben den Behälter aufgefüllt. Ja von der Bühne gefahren und was wir ? Minimaler bremsdruck. Gleich null. Und kann man die Handbremse einstellen bei dem focus? Diese ist schon recht stramm nun. Nach dem 3.zahn ist ende im gelände.

    Hoffe ihr könnt mir helfen da der Fofo eigentlich morgen oder Mittwoch über den tüv soll.

    Mit freundlichen grüßen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 16.08.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.492
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    da wird die Bohrung im Nippel zu sein ... Nippel komplett rausschrauben und die Bohrung mit einer Nadel freimachen, und dann nochmals richtig entlüften


    die Handbremse kann man oben am Handbremshebel einstellen (Manschette vorsichtig raushebeln), als erstes die Mutter aber komplett lösen, dann ein par mal kräftig auf die Bremse treten, und dann die Mutter so anziehen das man den Hebel mind. 7 Zacken anziehen kann ... wichtig ist das man schaut das der Hebel am Sattel komplett zurückgeht (wenn man die Handbremse löst)
     
Thema:

Auto neu aufgebaut. Fehler vorhanden ?!

Die Seite wird geladen...

Auto neu aufgebaut. Fehler vorhanden ?! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Auto säubern/ Frage zu Scheibenwischern

    Auto säubern/ Frage zu Scheibenwischern: Hallo an alle :) Ich habe zwei Fragen deshalb das verwirrende Thema. Erstmal wollte ich von euch wissen wie oft ihr mit eurem Auto in die...
  2. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto läuft weiter obwohl der Schlüssel abgezogen ist!!

    Auto läuft weiter obwohl der Schlüssel abgezogen ist!!: Hallo, folgendes Problem. Bei meinem Bruder seinem Auto (MK3 FL, 1.0l EB, 125PS) hatten wir gestern morgen folgendes Problem. Er stieg daheim...
  4. Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU

    Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU: Nachdem ich mein Escort mit viel Liebe und Mühe (natürlich auch viel Geld) so aufgebaut habe, wie es verdient hat und ich es mir auch vorstellte,...
  5. Hallo, neu hier und auf der Suche :D

    Hallo, neu hier und auf der Suche :D: Hallo Probe Community, ich heiße Kevin und bin 21 Jahre. Wohne zur Zeit im schönen Niederbayern. Ich habe mich vor längerem schon auf die Auto...