Auto ruckelt beim Gas geben

Diskutiere Auto ruckelt beim Gas geben im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich bin seit gerade eben neu hier.. ich brauche unbedingt mal ein paar Meinungen. Mein Ford Escort Cabrio Bj 93 90PS EFI Motor, ruckelt...

  1. #1 Ackmann, 25.10.2010
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    Hallo,
    ich bin seit gerade eben neu hier..

    ich brauche unbedingt mal ein paar Meinungen.

    Mein Ford Escort Cabrio Bj 93 90PS EFI Motor, ruckelt beim Gas geben. Wenn ich Vollgas gebe, dann ist es weg. Wenn ich aber nur "Halbgas" gebe, dann schauckelt der sich so lange auf, das ich das gefühl habe, das der Motor gleich rausspringt. Also wieder Vollgas geben. Ab dem 4 Gang ist es dann wieder besser. (Dann ist das ruckeln nicht mehr so stark)
    Ganz merkwürdig. Alle meine Schrauberkollegen wissen nicht weiter...

    Da ich hier eine größere Bandbreite an Ford Experten erreiche, hoffe ich das mir jemand hier helfen kann.

    Wenn ihr eventuell noch weitere Infos braucht, schreibt einfach. Ich bin heute Abend wieder online.

    Danke und Gruß
     
  2. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.414
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin...
    erste Frage, was für Zündkerzen stecken denn in dem guten Stück
    und wie sehen die Kabel dazu aus!?
    Was für ein Öl fährst Du in dem Zetec?
    Tauchen evtl noch andere "begleiterscheinungen" auf!?
     
  3. #3 Ackmann, 25.10.2010
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    Hi Shark,

    welches Öl und welche Zündkerzen müsste ich heute Abend mal nach Feierabend gucken.
    Ich meine es ist 10W/40 was ich drauf habe. Muss mal auf die Flasche gucken.

    Die Kabel sind alle in Ordnung, da ich die alle 2 Tage kontrolliere. (Mader und so)

    Hmmm, andere Begleiterscheinungen? Ich wüßte jetzt keine. Einfach nur Bocken beim Gas geben. Naja, hoher Spritverbrauch und Spritgestank. Weiß aber nicht ob das dazu gehört. Auch ist das Standgas ganz schön am Tanzen...mal unter 1000 dann mal wieder fast 2000 Umdrehungen. Das aber hauptsächlich im kalten Zustand. Regelt sich aber manchmal wieder von alleine während der Fahrt...

    Wegen den Zündkerzen, schreibe ich dir nachher nochmal.
     
  4. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    ölwechsel mit anderen öl , soweit ich mitbekomm habe soll wohl 5w30 5w40 in die motoren rein :rolleyes: und halt kerzen nachschauen wie die aussehn und was das für welche sind :rolleyes:
     
  5. #5 Ackmann, 25.10.2010
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    Hi d-b,

    und du meinst das damit das ruckeln weg ist? Ich kann mir das fast gar nicht vorstellen?! Ich dachte die ganze Zeit das es was mechanisches ist...und nicht "nur" das Öl...

    Auch das werd ich nachher nochmal checken...was sollte ich denn eurer meinung nach für kerzen drinne haben? Gibt es da auch solche Unterschiede?
     
  6. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    sicher bin ich mir nich aber das werden andere bestimmt auch sagen das das öl nich gut ist , und kerzen sollen wohl welche von Motorcraft rein . das sind so die sachen was ich bis jetzt hier so im forum gefunden habe dazu.
    aber kannst ja mal die kerzen kontrolieren , ich hatte mal ausversehn das zündkabel vergessen bei einer kerze wieder ranzumachen, und ich habe mich gewundert warum der so unruhig gelaufen ist und schlecht gas angenommen hatte :lol:
    aber spätestens heut abend sollten noch andere was dazuschreiben die mehr ahnung davon haben , da ich nur nen nix wisser bin :rolleyes:
     
  7. #7 Ackmann, 25.10.2010
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    moin,

    also ich habe gerade alle Zündkerzen rausgehabt. im großen und ganzen haben alle Kerzen super ausgesehen. so wie sie halt sollen. bis auf die 1. von links. die hatte ein ganz kleines bisschen öl am oberen bereich des gewindes... (?)

    es handelt sich um motorkraft kerzen. also nichts schlechtes...(?)
    ich hab auch nochmal den stecker des luftmengenmessers abgezogen und wieder draufgesteckt. sah alles normal aus. auch des leerlaufventilreglers. alles ok.

    aber er bockt immer noch.

    was kann ich denn noch tun?

    PS: ich hab von Motoren ÜBERHAUPT keine Ahnung.
     
  8. #8 Ford*Racing, 25.10.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Okay Motorcraft sind schonmal die richtigen denn das sind die Ford Kerzen da sollte auch nichts anderes rein.
    Nach deiner beschreibung klingt es so als würde der mega Falschluft ziehen. Da gibt es mehrere Schläuche die an dei Ansaugbrücke gehen wenn die einreissen denn läuft der schlecht und Leerlauf ist dann auch besch... in wie weit kennst dich denn aus mit Autos?
     
  9. #9 Ackmann, 25.10.2010
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    Falschluft? das höre ich jetzt zum erstenmal. *komischguck* :-)

    naja ich trau mich halt wenig an motoren ran, da ich sonst bestimmt etwas kaputt repariere. ich weiß zwar wo einige sachen sitzen, aber hab gar keine kenntnisse wie sie funktionieren...

    also ich habe auch vorhin einige schläuche die ich von oben sehen konnte kontrolliert, die sahen und fühlten sich alle ok an.
     
  10. #10 Ford*Racing, 25.10.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Mit den Schläuchen kommen meist 2 Kandidaten in Frage einer sitzt unter der Zündspule und einer auf der Kurbelgehäuseentlüftung beides sind so kleiner 90° gewinkelte Gummischläuchte die gern einknicken und einreißen. Die sieht man ein bisschen schlecht und kommt auch ein bisschen schlecht ran aber wer es kennt hat es schnell gemacht.

    Fahr doch einfach mal zu deinem FFH und die sollen mal gucken die Teile kosten nicht viel und von der Arbeitszeit dauerts auch nicht lang die zu machen.
    Die sollen die mal prüfen und gegebenenfalls erneuern.
    Hatte ich bei meinem auch mal und nach der reperatur ein ganz anderes Leerlaufverhalten. Nur hatte ich die extremen ruckler nicht.

    Kann sein das bei dir Komplett was ab ist.

    Andere Frage die Unterdruckleitung zum Bremskraftverstärker ist heil? Das ist so eine Kunstoffleitung von der Anssaugbrücke zum Bremskraftverstärker (das große runde schwarze Teil hinter deinem Bremsflüssigkeitsbehälter)
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Lamdasonde und somit überfettung des gemisches welche falsch bzw schlecht verbrennt.

    KRÜMMER überhalb der lamdasonde ganz???
     
  12. #12 escort-driver, 25.10.2010
    escort-driver

    escort-driver Guest

    Das deutet sehr auf falsches Öl hin. Wenn der Motor wärmer wird, wird auch das Öl dünner und somit funktionieren die Hydrostößel wieder richtig. Mach so bald wie möglich einen Ölwechsel mit 5W30 Vollsynthetik-Öl und Filter. Durch das 10er Öl kann es zu Ventilschäden kommen.
     
  13. #13 Ackmann, 25.10.2010
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    @escort-driver,

    danke für den Tipp, habe fürs We einen Ölwechsel veranlasst.

    @all,

    aber ich werde die anderen tipps morgen nochmal nachgucken. vieleicht ist da dann ja AUCH noch was...

    Ich werde es euch wissen lassen was es alles ergeben hat.
    aber ich bin weiterhin daran interessiert was noch weiter dazu gesagt wird.

    Ich danke aber auf jedenfall schonmal für die schnellen hilfreichen infos.
     
  14. #14 ralfcdc, 26.10.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Geh mal auf Koijro's Antwort ein.
    Das ist mit ziemlicher Sicherheit die Lambdasonde.
    Hatte ich letztens erst wieder, weil ich mir immer nur gebrauchte hole, die nach 10t km eh wieder am ende sind.

    Wenn du das Gaspedal voll durchtrittst, dann wird die Sonde für kurze Zeit ausser Kraft gesetzt. Nach ein paar Sekunden oder einer Minute geht das Ruckeln dann wieder los.

    Schau mal, ob die nicht vielleicht locker ist, oder so, oder ob der Stecker ab ist.

    Wenn du die Motorhaube aufmachst und nach unten schaust, dann siehst du den Abgaskrümmer.
    Da ist die Sonde eingeschraubt. Ein 4 Aderiges Kabel führt nach oben zu einem Stecker.

    Wenn alles sitzt dann hol eine vom Schrott für nen Zehner oder investier in ne neue. Die halten so ca 180.000km und dann kann man die bald tauschen.
    22er Maulschlüssel und dann ist das Teil in 5 Min gewechselt.

    Wie sieht dein Verbrauch aus?
    Als das bei mir zum ersten Mal war, lag er bei ca 20l/100Km.

    Dann hat die gebrauchte Sonde gehalten und vor ner Woche war die dann auch wieder kaputt.
     
  15. #15 Ackmann, 26.10.2010
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    Moin,

    also ich habe gerade nochmal eine Motorsport Werkstatt von Ford angerufen und die sagten mir ich solle unbedingt die Lambdasonde austauschen. Daran wird es mit Sicherheit liegen. *******n teuer die Teile... :-(


    Ölwechsel wird dann auch gleich gemacht. 5W30 Vollsynthetik soll drauf. Das ist das beste Öl was dieser Motor verträgt. Genau wie ihr gesagt habt. :-)

    Ich lasse es euch wissen, was die Reperatur ergeben hat. Danke für die Hilfe.
     
  16. #16 ralfcdc, 26.10.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
  17. #17 Ackmann, 26.10.2010
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    Moin,

    also kein einziger Schrotthändler hat so eine Sonde für mein Auto...krieg nen Rappel...

    hat eventuell einer die Teilenummer parat? Ist es das lange oder das kurze Kabel?
    Meine Sonde sitzt am Krümmer. Da komme ich ohne Bühne nicht dran um zu gucken. (Auto zu tief) :-)

    Passt die eines MOndeos 1,6 Liter 16V?
    Da ist sie Teilenummer: (95FB)-9F472-DB
    Laut einem Schrotthändler reichen die letzten 7 Ziffern/Buchstaben. Dann würde die passen. Hier der Link zur Sonde:

    http://www.autoverwertung-jose.de/F...-1--BNP--1-6-16V-Lambdasonde-95FB9F472DB.html

    Für eine rasche Rückinfo wäre ich sehr dankbar, da ich das Teil so schnell wie möglich tauschen möchte...
     
  18. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    hey schau bei ebay nach oder besser noch bei kfzteile24.de da kannste deine daten eingeben und nach der sonde suchen da steht dann auch die teilenummer ,meistens :rolleyes:
     
  19. #19 Ackmann, 26.10.2010
    Ackmann

    Ackmann Neuling

    Dabei seit:
    25.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio, ´93, 1,6 16V
    moin...

    ich bin ein wenig platt seit gerade eben...

    ich habe vorhin einen ölwechsel gemacht. altes schmottzeug raus und super 5W30 inkl. filter drauf gemacht.
    seit dem, läuft der wagen wien kätzchen... auch das ruckeln ist weg (?!)

    kann das denn sein? wir haben die lambdasonde nicht angerührt... dafür aber endeckt, das die vorderen achsmanschetten hinüber sind... :-(

    naja, ich werd das alles mal die woche über beobachten und dann nochmal kleinere reperaturen machen.

    danke für eure hilfe...
     
  20. #20 escort-driver, 26.10.2010
    escort-driver

    escort-driver Guest

    :top1:
     
Thema: Auto ruckelt beim Gas geben
Besucher kamen mit folgenden Suchen
  1. auto ruckelt beim gas geben

    ,
  2. mein auto stottert beim anlassen ford

    ,
  3. Ford Focus 2000 Ruckeln beim Gas geben

    ,
  4. motor ruckelt beim gasgeben,
  5. auto holpert beim gas geben ford focus,
  6. falsches öl mo,
  7. auto ruckelt manchmal beim gas geben,
  8. auto ruckelt beim gasgeben benzin,
  9. ford zockelt beim Gasgeben,
  10. ruckeln beim gas geben,
  11. ford focus ruckelt beim gasgeben,
  12. auto ruckelt beim fahren öl,
  13. auto ruckel beim gas heben,
  14. was ist wenn mein auto beim gasgeben ruckelt,
  15. benz ruckelt falsches öl,
  16. auto ruckelt,
  17. diesel ruckelt beim gas geben
Die Seite wird geladen...

Auto ruckelt beim Gas geben - Ähnliche Themen

  1. Android Auto

    Android Auto: Moin allerseits! Ich weiß jetzt nicht ob das hier richtig ist, aber ich stelle mir folgende Frage: Ich habe ja das Radio/Navi mit Sync 3. Wofür...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto Tausch ?

    Auto Tausch ?: Plage mich einige Zeit schon damit meinen FF Kombi Titanium nach vier Jahren für einen garantierten Festbetrag von knapp 8000 Euronen abzugeben um...
  3. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  5. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...