C-MAX (Bj. 03-07) DM2 Auto schaltet sich anfangs immer ab!

Diskutiere Auto schaltet sich anfangs immer ab! im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Guten Tag, ein Arbeitskollege hat mir dieses Forum hier empfohlen, also erstmal Hallo an alle und danke das ihr euch Zeit nehmt mir zu helfen! :)...

  1. #1 Bernhard123, 22.08.2016
    Bernhard123

    Bernhard123 Neuling

    Dabei seit:
    22.08.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    C-Max Mk1, 2003, 1.8l 120PS
    Guten Tag,
    ein Arbeitskollege hat mir dieses Forum hier empfohlen, also erstmal Hallo an alle und danke das ihr euch Zeit nehmt mir zu helfen! :)

    Nun zu meinem Auto:
    C-Max Mk1, Bj.: 2003, 178000km gefahren, 1.8l, 120PS, Benziner, gleichmäßig viel Stadt und Autobahn gefahren, aber eher wenig Kurzstrecke.

    Mein Problem:
    Bis 60°C Betriebstemperatur macht das Auto Probleme beim Fahren, und zwar wenn ich die Kupplung durchtrete zum Bremsen würgt sich das Auto manchmal ab. Wenn das Auto abgewürgt ist, was nicht immer auftritt, zeigt die Konsole das Batterie Licht an und manchmal, aber nicht immer, zeigt das Auto an "Lenkhilfe defekt"(Komme dann aber immernoch bequem um Kurven rum).
    Beim Fahren und Schalten der Gänge macht es keine Probleme.
    Sobald Betriebstemperatur erreicht ist fährt sich das Auto ohne Probleme, geht beim Bremsen auch nichtmehr potentiel aus. Was aber anders ist, ist dass es dann im Leerlauf, stehend, kurz auf 2400 Umdrehungen hochspringt nur um dann direkt wieder runter zu gehen auf ca. 1100 Umdrehungen und dann minimal hoch und runter geht.

    ACE hat die Batterie ausgeschlossen und ein KFZ-Meister hat dies ebenfalls bestätigt. Die Ford Werkstatt meinte, da das Auto so alt ist würde sich das Suchen nach der Problemursache, eventuell teurer herausstellen, als das Auto noch an Wert hat. Nachdem ich das meinem Arbeitskollegen erzählt habe, empfahl er mir dieses Forum. :)

    Danke für Eure Zeit, vielleicht wisst ihr ja was es ist :)

    Euer Berni
     
  2. #2 Ghost-Driver, 22.08.2016
    Zuletzt von einem Moderator bearbeitet: 22.08.2016
    Ghost-Driver

    Ghost-Driver Guest

    prüf doch als erstes mal die ansaugbrücke auf undichtigkeiten
    desweiteren gibt es beim duratec he häufig probleme mit der drosselklappe

    das die lenkung einen fehler meldet kann mit unterspannung in folge des absterbens des motors zusammenhängen .

    wurde denn schon mal der fehlerspeicher ausgelesen ?

    die batterie sollte man auch nicht ausschliessen auch wenn gesagt wird die sei in ordnung .

    meine batterie schwächelt auch im moment obwohl es keine startprobleme gibt , verursacht die batterie
    durch spannungsschwankungen hin und wieder mal das die MIL bzw die airbagkontrollleuchte und hinund wieder auch die ESP leute an ist und bleibt
    bis die batterie wärend der fahrt wieder nachgeladen wurde .
     
  3. #3 Focus-CC, 22.08.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    27
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    1:
    Falschluft, Marder ?

    2:
    Wer hat wie die Batterie ausgeschlossen ? Nur weil der Wagen startet ist sie noch lange nicht gut genug für die heutige Bordelektronik.


    Wenn irgendjemand "Schlaumichel" die Batterie DEFINITIV aus schließt, dann hat er sie am Tester MIT PROTOKOLL gehabt !
    Also, was sagt das schriftliche Testprotokol ? ( Seit Jahren schon drucken "anständige" Tester ein Protokoll aus.)

    Oder verschweigst du es ?

    Wenn es keines gibt = Deppenverein ....
     
  4. #4 Bernhard123, 22.08.2016
    Bernhard123

    Bernhard123 Neuling

    Dabei seit:
    22.08.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    C-Max Mk1, 2003, 1.8l 120PS
    Danke für die Antworten.

    Der Deppenverein :lol: hat kein Protokoll bereitgestellt und die Batterie durchgewunken da das Auto ja startet. :mies:

    Der Fehlerspeicher wurde damals ausgelesen, da wurde festgestellt, dass das Abgasrücklaufventil Probleme macht, das wurde fix repariert und seitdem treten die oben beschriebenen Probleme erst auf.
    Jetzt mit dem Verdacht auf Falschluft und den Undichtigkeiten, tippe ich mal stark darauf, dass da was schief ging, oder habt ihr noch Ideen? Werde aufjedenfall eine andere Werkstatt anfahren!
    Viel dank soweit! :top:
     
  5. #5 fantaaaa, 29.09.2016
    fantaaaa

    fantaaaa Ford Focus C-MAX

    Dabei seit:
    03.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus C-MAX 1,8, Bj. 2005 Prins LPG
    Hallo das gleiche Problem habe ich auch. Habe immer geglaubt dass das evtl. mit der PRINS Gasanlage zusammen hängen könnte. Aber du hast ja anscheinend keine. Habe den 1.8 Benziner Bj. 2005. Wenn er kalt ist geht er beim Runterbremsen einfach aus. Und Anfangs spinnt die Drehzahl herum. Auch beim hochschalten sobald ich die Kupplung betätige schnellt die Drehzahl in einen Bereich von 2000+

    Sobald der Motor warm genug ist verschwinden die Symptome schlagartig.

    Hat denn jemand dieses Problem bereits gelöst und kann mit Gewissheit sagen woher das kommt bzw. was dafür verantwortlich ist?

    Gruß, Arthur
     
  6. #6 Bernhard123, 03.10.2016
    Bernhard123

    Bernhard123 Neuling

    Dabei seit:
    22.08.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    C-Max Mk1, 2003, 1.8l 120PS
    Guten Tag,
    haben das Auto dann einfach mal zu nem Hobbyschrauber gebracht und er hat das Problem tatsächlich erkannt und gelöst!

    Problemlösung (Bei meinem Auto zumindest. So ganz genau weiß ich es auch nicht, bin nur ein Laie) :
    Er erzählte es liege oft bei dem C-Max in Zusammenhang mit den gefahrenen KM an einem defekten Schlauch im Motorblock. Er hat den fix auseinander genommen, neuen Schlauch eingesetzt und nun fährt das Auto wieder ganz normal.
    Also irgend ein Schlauch im Motorbereich, oder im Motor selbst, war wohl undicht und hat dementsprechend genau die von mir beschriebenen Probleme ausgelöst.

    Damit ist dieser Thread für mich durch! Vielen Dank an alle Helfenden und ich hoffe meine Lösung hilft noch weiteren Leuten!

    LG, Berni :tanzen2:
     
Thema:

Auto schaltet sich anfangs immer ab!

Die Seite wird geladen...

Auto schaltet sich anfangs immer ab! - Ähnliche Themen

  1. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  2. Welches Auto fahre ich ?

    Welches Auto fahre ich ?: Hey, Ich hab so genau garkeine Ahnung von Autos und auch gerade ganz frisch meinen Lappen... Und tausend Fragen... aber die wichtigste: Welches...
  3. Motor stirbt ab

    Motor stirbt ab: Hallo, habe einen MK2 mit 85KW mit dem folgenden Problem. Seit ca. einer Woche, wenn es noch kälter ist - also in der Früh, zu Mittag nicht mehr-...
  4. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....
  5. Fiesta 7 Facelift (Bj. 12-**) Board-Display stürzt ab und zu ab

    Board-Display stürzt ab und zu ab: Guten Morgen allerseits, ich möchte mich mal bezüglich folgenden Problems erkundigen. Am Wochenende hatte ich mal wieder seit längerer Zeit...