Mondeo 1 (Bj. 93-96) GBP/BNP auto springt ab und zu nicht an

Diskutiere auto springt ab und zu nicht an im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo hoffe ihr könnt mir helfen. mein problem ist das mein mondi meistens wenn er etwas langer steht (ca einen tag) nicht mehr startet, das...

  1. #1 mondi_bastler, 29.04.2011
    mondi_bastler

    mondi_bastler Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8l
    hallo hoffe ihr könnt mir helfen.

    mein problem ist das mein mondi meistens wenn er etwas langer steht (ca einen tag) nicht mehr startet, das heißt wenn ich die zündung anmache ist alles ok alle kontrolllampen gehen an und die benzin pumpe surrt nur wenn ich dann starten will klackt es einmal vorne im motorraum und alles ist aus.

    wenn ich dann die zündung ausschalte und wieder anschalte leuchten die kontrolllampen nur noch ganz leicht und mein scheibenwischer macht sich selbstständig macht, heißt er geht langsam hoch und wieder runter und das 2-3 mal.

    wenn ich aber dann zündung ausmache und ca 2 minuten warte und dann nochmal versuche zu starten funktioniert alles tip top er startet ohne probleme.

    batteriepole und anschlüße habe ich schon gereinigt und blank gemacht.

    vielleicht wisst ihr was es ist. könnte es vielleicht auch an der wegfahrsperre liegen habe so eine nachgerüstete.



    bj 93

    2,0l 16v

    mondeo turnier
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tunier Fahrer MK1, 29.04.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, wenn sich die Scheibenwischer selbstständig machen ist es ein Zeichen das die Batterie den Geist auf gibt, nehme mal einen Multimesser und messe mal die Batterie nach, einmal ohne Motor an einmal mit Motor an, ohne solten 12V anliegen, mit Motor an ca.13,8 V
    Gruß Stefan
     
  4. #3 mondi_bastler, 29.04.2011
    Zuletzt bearbeitet: 30.04.2011
    mondi_bastler

    mondi_bastler Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8l
    ja habe ich schon ohne motor sind es 12.07v mit motor sind es 14v
    mich wundert es nur das es danach wenn er angesprungen ist das ich dann so oft wie ich will starten kann ohne das das problem auftritt erst wenn er wieder länger steht
    könnte es vielleicht auch an der nachgerüsteten wegfahrsperre liegen?
     
  5. #4 mondi_bastler, 30.04.2011
    mondi_bastler

    mondi_bastler Benutzer

    Dabei seit:
    13.11.2010
    Beiträge:
    68
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8l
    keiner eine weitere idee?:(
     
  6. #5 Master666, 13.05.2011
    Master666

    Master666 Neuling

    Dabei seit:
    13.05.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, BJ96, 2.5l 24V
    Hallo, mein Mondeo hatte das selbe Problem ! Habe neue Batterie eingebaut ! die alte hatte 53 Ah , die neue 65Ah und bis jetzt keine Probleme ! Alte Batterie zeigte die selben werte wie deine !
     
Thema:

auto springt ab und zu nicht an

Die Seite wird geladen...

auto springt ab und zu nicht an - Ähnliche Themen

  1. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Vibriert ab ca 60 km?

    Vibriert ab ca 60 km?: Mein Fucos 1.6 SCTi Titanium 150 PS vibriert ab ca. 60 km das ganze Auto. Egal ob Winter oder Sommerreifen, neu Ausgewuchtet und neue Winterreifen!
  3. Neues Auto und der Rost ist da

    Neues Auto und der Rost ist da: [ATTACH] Servus Ich habe mal wieder ein kleines Problem entdeckt bei meinem Ford Ranger 09/2016 Wildtrak DK , Jungs schaut bei euren...
  4. Hintere Türe schließt nicht ab

    Hintere Türe schließt nicht ab: Bei meinem Galaxy Bj. 2006 verschließt die hintere linke Türe seit gestern nicht mehr über die ZV. Was könnte der Grund dafür sein? Danke für...
  5. Reboarder-, Wohnwagen- und Gelbeutelfreundliches Auto gesucht

    Reboarder-, Wohnwagen- und Gelbeutelfreundliches Auto gesucht: Hallo! Ich fahre sehr sehr gerne mit Ford-Autos und habe mir immer einen Focus gewünscht. Als mein Fiesta dann den Geist aufgegeben hat, habe ich...