Auto springt ab und zu schlecht an :-(

Diskutiere Auto springt ab und zu schlecht an :-( im Ford Sierra Forum Forum im Bereich EU Modelle; mein sierra 2.0 (OHC Motor) springt schlecht an. es sei den ich bin kurz gefahren dann gehts aber wenn ich ihn dann so ca. 20 min stehn lasse...

  1. #1 Martinbuchh, 26.03.2007
    Zuletzt von einem Moderator bearbeitet: 26.03.2007
    Martinbuchh

    Martinbuchh Guest

    mein sierra 2.0 (OHC Motor) springt schlecht an. es sei den ich bin kurz gefahren dann gehts aber wenn ich ihn dann so ca. 20 min stehn lasse springt er wieder schlecht an. Batterie hab ich neu geladen. ich weiss nich. wenns draußen feucht ist springt er fast normal an. Zündkerzen sind neu. kabel sind in ordnung. neues Öl. Liegt es doch an der Batterie.

    Danke gruß martinbuchh
     
  2. #2 Fordbergkamen, 26.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.283
    Zustimmungen:
    63
    Hallo,
    wie sieht es denn mit deinem Kraftstoffsystem aus? Könnte ja sein das er, wenn er gestanden hat, im ersten Moment keinen Sprit bekommt.
    MfG
    Dirk
     
  3. #3 Martinbuchh, 26.03.2007
    Martinbuchh

    Martinbuchh Guest

    meinst es liegt an der Sprit Pumpe? Oder eher am Spritfilter?
    wie gesagt wenn ich fuhr und ihn 10 min stehn lasse springt er gut an. wenn ich ihn länger stehn lasse geht es wieder schlecht. Aber ich muss noch etwas hinzufügen . als ich die Batterie geladen hatte sprang er gut an und das gleich nach dem anklemmen das war auch das einzigste mal.
     
Thema:

Auto springt ab und zu schlecht an :-(

Die Seite wird geladen...

Auto springt ab und zu schlecht an :-( - Ähnliche Themen

  1. Kühler,Klimalüfter springt nicht an.

    Kühler,Klimalüfter springt nicht an.: Hi zusammen. Plötzlich läuft mein klimalüfter oder kühler nicht mehr an und somit geht die klima auch nicht. Was oder wonach soll ich suchen?...
  2. 1 Gang geht schlecht rein

    1 Gang geht schlecht rein: Hallo leute wie geht es euch?? Folgendes problem passiert mir jetzt zum 2 Mal ... Kenn das jemanden das Phänomen? Gruß
  3. Galaxy 3 (Bj. 06-10) WA6 USB-Wiedergabe bricht ab

    USB-Wiedergabe bricht ab: Hallo, bin neu hier deswegen weiß ich nicht wie das so funktioniert. Ich habe folgendes Problem. Meine USB Verbindung bricht bei jedem...
  4. Scorpio Springt nicht an!

    Scorpio Springt nicht an!: Hallo, Ich habe leider ein riesen Problem mit meinem Scorpio es ist der 2,3l mit 147ps, Bj 10.94! Nun zu meinem Problem das auto springt 3 Tage...
  5. Ford F150 ab 1997 läuft nicht

    Ford F150 ab 1997 läuft nicht: Hallo Ich bin der Dany und neu hier. Ich habe mir einen Ford F150 4,6 Triton nachgerüstetem Kompressor. Ich habe den F vor ca 2 Monaten gekauft....
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden