Focus 3 (Bj. Jan.11-Sep.14) DYB Auto springt nach Batterie abklemmen nicht mehr an

Diskutiere Auto springt nach Batterie abklemmen nicht mehr an im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hi Leute, ich habe heute die Batterie für eine halbe Stunde abgeklemmt, da ich ein anderes Problem mit dem Navi hatte. Jetzt springt das Auto...

  1. revils

    revils Benutzer

    Dabei seit:
    07.06.2015
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III Turnier, Baujahr 2011, 1.6 TDCI
    Hi Leute,

    ich habe heute die Batterie für eine halbe Stunde abgeklemmt, da ich ein anderes Problem mit dem Navi hatte.
    Jetzt springt das Auto überhaupt nicht mehr an. Keine Reaktion generell. Displays sind alle aus...

    Was kann das sein und wie kann ich das lösen?

    Gruß
    Rien
     
  2. #2 Trinity, 17.01.2016
    Trinity

    Trinity Guest

    keine anzeigen mehr , anlasser dreht nicht , oder was ?
     
  3. revils

    revils Benutzer

    Dabei seit:
    07.06.2015
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III Turnier, Baujahr 2011, 1.6 TDCI
    Ich habe nichts gehört.
     
  4. #4 Trinity, 17.01.2016
    Trinity

    Trinity Guest

    ja kann man die zündung noch einschalten und die kontrollleuchten gehen an oder nicht ?
    kommt evt eine meldung schlüssel nicht erkannt ?

    mal die batteriespannung gemessen , evt den batteriepol nicht richtig fest geschraubt ?
     
  5. revils

    revils Benutzer

    Dabei seit:
    07.06.2015
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III Turnier, Baujahr 2011, 1.6 TDCI
    Keine Leuchten. Keine Meldung. Batteriepol sitzt fest.
     
  6. #6 Basti31, 17.01.2016
    Basti31

    Basti31 Forum Profi
    Moderator

    Dabei seit:
    31.05.2010
    Beiträge:
    1.338
    Zustimmungen:
    3
    Fahrzeug:
    Ford C-Max 2012 Titanium 1,6 L 182 PS
    Hast du eine andere Batterie da oder ein Test gerät vielleicht hat die Batterie ja etwas.
     
  7. #7 revils, 17.01.2016
    Zuletzt bearbeitet: 17.01.2016
    revils

    revils Benutzer

    Dabei seit:
    07.06.2015
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III Turnier, Baujahr 2011, 1.6 TDCI
    Habe gerade gemessen. Sind ein wenig über 12 Volt.
     
  8. #8 MaxMax66, 17.01.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.302
    Zustimmungen:
    185
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    geht denn überhaupt was am Fahrzeug?
    Radio? Warnblinke? Licht?
    Startknopf oder Schlüssel?
     
  9. cndm01

    cndm01 Benutzer

    Dabei seit:
    05.10.2015
    Beiträge:
    33
    Zustimmungen:
    0
    Schon die Sicherungen kontrolliert? Am besten alle kontrollieren.
    Hab bei vw mal erlebt das Radio und esp am gleichen Strang waren.


    Gesendet von iPhone mit Tapatalk
     
  10. revils

    revils Benutzer

    Dabei seit:
    07.06.2015
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III Turnier, Baujahr 2011, 1.6 TDCI
    Ok, bin nochmal alle Anschlüsse durchgegangen. Die Masse an der Karosserie war nicht richtig angezogen.
    Anschließend ging wieder alles am Auto. Jedoch war die Wegfahrsperre aktiv. Das Problem wurde letztendliches
    vom ADAC behoben.

    Thread kann geschlossen werden.

    Danke euch allen.
     
Thema:

Auto springt nach Batterie abklemmen nicht mehr an

Die Seite wird geladen...

Auto springt nach Batterie abklemmen nicht mehr an - Ähnliche Themen

  1. Anlasser gibt keinen Ton mehr von sich

    Anlasser gibt keinen Ton mehr von sich: Zunächst zur Vorgeschichte: Batterie ist kein Jahr alt,.zeigt trotzdem nur 11.** Volt. Ladespannung 13,4 V. Ich hatte seit vorgestern schon das...
  2. Suche Mondeo MK3 Lüftungsgitter und mehr...

    Mondeo MK3 Lüftungsgitter und mehr...: Nach einem Unfall baue ich meinen BWY um. Suche dringend folgende Teile: Lüftungsgitter unten Mitte (siehe Beispielbild) Kühlergrill (ST220 /...
  3. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  4. Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?

    Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?: Hallo! Ich stehe vor einer Entscheidung... mein toller Focus-Kombi braucht Reparaturen im vierstelligen Bereich, sodass ich nicht weiß, ob es...
  5. Würdet ihr mit einem Zuschuss ein E-Auto nehmen?

    Würdet ihr mit einem Zuschuss ein E-Auto nehmen?: Tach meine Lieben! Das Thema E-Auto wird ja gefühlt schon zu Tode gekaut :) Aber zu Recht wie ich finde. Ich persönlich habe keines und habe...