Escort 5 (Bj. 90-92) GAL/ALL/AVL Auto springt nicht an

Diskutiere Auto springt nicht an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe folgendes Problem. Ich habe einen Escort 1,3l HSC Kombi. Nun ist er nicht angesprungen. Ich habe schon einiges ausprobiert. Es...

  1. Bisi52

    Bisi52 Neuling

    Dabei seit:
    08.08.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort-1992-1,3l HCS- 1299ccm-44kw/60PS Kombi
    Hallo,
    ich habe folgendes Problem. Ich habe einen Escort 1,3l HSC Kombi. Nun ist er nicht angesprungen. Ich habe schon einiges ausprobiert. Es kommt kein Funke an der Zündkerze und es kommt kein Benzin. Was kann das sein?
    Vielen Dank im Vorraus .
     
  2. #2 FocusZetec, 31.07.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.383
    Zustimmungen:
    404
    Fahrzeug:
    FoFo 2008 2,5T
    bekannte Probleme sind zB. die Relais oder Sicherungskasten selber, man sollte auch schauen ob der OT-Sensor den richtigen Wert liefert

    alle Sicherungen schon kontrolliert? Der Notschalter von der Benzinpumpe hat nicht ausgelöst?
     
  3. #3 GeloeschterBenutzer, 31.07.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    CEB ist das häufigste problemkind
    oder das grüne motorregelungsrelais auf der CEB
     
  4. Bisi52

    Bisi52 Neuling

    Dabei seit:
    08.08.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort-1992-1,3l HCS- 1299ccm-44kw/60PS Kombi
    ganz lieben dank an beiden ratgebern.ich habe den fehler mit eurer hilfe ganz schnell finden können.es war ein relais von den 4 möglichen.ich habe sie alle gleichzeitig bewegt und es war wohl korision durch 22 jahre alterung.ich bin happy dank euch und möchte meine freude mit euch teilen.danke und viel glück und sonnenschein in euer leben und wenn ich mal wieder in not bin,weiß ich das ich mich wieder an das ford-forum.de wenden werde.lg siegfried norra
     
Thema:

Auto springt nicht an

Die Seite wird geladen...

Auto springt nicht an - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Springt im warmen Zustand nicht an

    Springt im warmen Zustand nicht an: Moin moin, Mein Fiesta springt seit geraumer Zeit wenn er ein paar hundert Meter gefahren ist nur sehr sehr schlecht und mit viel zu fetten...
  2. Transit V (Bj. 00-06) F**Y 2,4 TDCI springt nicht an

    2,4 TDCI springt nicht an: Hallo! Bin schon richtig verzweifelt. Bin vor einer Woche ca mit meinem Bus liegen geblieben. Öamtc hat Fehler ausgelesen und gemeint...
  3. Auto startet nicht mehr

    Auto startet nicht mehr: Hallo ford Freunde. Ich habe folgendes Problem... Ich habe mein Auto kurz abgestellt, als ich ihn wieder starten wollte tut er nichts mehr kein...
  4. Motor springt im warmen Zustand sehr schlecht an.

    Motor springt im warmen Zustand sehr schlecht an.: Hallo zusammen, habe einen fusion 1.4 Baujahr 2004. Habe seid Monaten das Problem das, wenn der Motor warm gelaufen ist, und ich ihn dann aus...
  5. Auto neu - Ängste neu

    Auto neu - Ängste neu: Guten Abend und erst einmal Hallo in die Runde! Ja wie der Titel schon sagt, man hat sich einen neuen gebrauchten zugelegt. Habe bis jetzt nur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden