Focus 2 Facelift (Bj. 08-10) DA3/DB3 Auto springt nicht an

Diskutiere Auto springt nicht an im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Habe ein Problem, mein Focus ST will nicht mehr anspringen. Er stand jetzt ca 1-2 Wochen in der Garage. Batterie ist noch voll, aber wenn ich auf...

  1. #1 krainer, 07.11.2015
    Zuletzt bearbeitet: 07.11.2015
    krainer

    krainer Neuling

    Dabei seit:
    14.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Habe ein Problem, mein Focus ST will nicht mehr anspringen. Er stand jetzt ca 1-2 Wochen in der Garage. Batterie ist noch voll, aber wenn ich auf den Startknopf drücke passiert nichts, also Anlasser wird erst garnicht betätigt, es kommt auch keine Fehlermeldung. Was kann das sein?

    Zündung lässt sich normal einschalten, auch Radio, Lüftung usw laufen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 samsung, 07.11.2015
    samsung

    samsung Forum Profi

    Dabei seit:
    10.10.2012
    Beiträge:
    1.363
    Zustimmungen:
    15
    Fahrzeug:
    Focus, 2010, 1,6 Benzin
    1. Betriebsanleitung vom Auto mal nachschauen.
    2. Boardsuche: Es kommen einige Ergebnisse mit dem Suchbegriff "Auto springt nicht an". Man kann auch es mal mit "Motor springt nicht an" o.ä. versuchen.
    3. Benzin im Tank ? Wann war die letzte Wartung ? Sicherungen in Ordnung ? Was heißt, Batterie ist voll, wurde die Batterie durchgemessen ?
    Viel Glück :top:
     
  4. #3 MaxMax66, 07.11.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.195
    Zustimmungen:
    171
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    vorausgesetzt, die Batterie ist wirklich voll...

    kann das viele Ursachen haben, der Starterknopf gibt einen Impuls an das Motorsteuergerät.
    Das Motorsteuergerät schaltet das Starterrelais im Sicherungskasten, aber erst wenn alle Kreisläufe
    im Motorsteuergerät verarbeitet und für ok befunden werden...

    Mach mal die Motorhaube auf, geh mit dem Ohr in Richtung Sicherungskasten, am besten Deckel ab,
    und lasse von eimem Gehilfen starten, klackt es da, ist die Elektronik ok und der Anlasser im A***
    klackt es da nicht, ist in irgend einem Stromkreis was ausgefallen:
    - Benzinpumpe/Druck
    - irgend ein Sensor der zum Starten benötigt wird

    ...da hilft nur Fehler auslesen lassen...
     
  5. #4 Meikel_K, 07.11.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.517
    Zustimmungen:
    225
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Es kann sein, dass die Batterie unter Belastung nichts mehr bringt, obwohl bei geringer Leistungsentnahme alles in Ordnung zu sein scheint. Als erstes würde ich Fremdstarten mit Starthilfekabel versuchen, damit eine fehlerhafte Batterie wenigstens mit Sicherheit ausgeschlossen werden kann.

    Vielleicht wird auch das getretene Kupplungspedal nicht erkannt und die Starterbetätigung deshalb nicht freigegeben, aber das das wären ein paar Zufälle zuviel auf einmal.
     
  6. #5 Bad-Focus, 07.11.2015
    Bad-Focus

    Bad-Focus Forum As

    Dabei seit:
    10.03.2010
    Beiträge:
    877
    Zustimmungen:
    5
    Fahrzeug:
    Focus RS
    das sagt der aber aim BC wenn was nicht passt.

    würde das einfach mal manuell probieren über das zündschloss
     
  7. #6 GeloeschterBenutzer, 07.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest


    seit wann gibt es denn beim Powerstart ein zündschloß ?
    da gibt es doch nur eine lesespule für den passiven WFS transponter
    und fals der aktive schlüssel nicht erkannt wird , müste auch eine entsprechende meldung im BC erscheinen .

    ich denke auch das die batterie platt ist
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 krainer, 11.11.2015
    krainer

    krainer Neuling

    Dabei seit:
    14.07.2013
    Beiträge:
    23
    Zustimmungen:
    0
    Ihr hattet Recht, die Batterie ist wirklich platt. Hat mich sehr gewundert, weil alles soweit ging, selbst Fernlicht usw, dann ging immer weniger und alles wurde dunkel :)
    Habe die Spannung der Batterie gemessen und da waren nur noch 2,3 Volt vorhanden.

    Meine Frage jetzt: Ist die Batterie mit der tiefen Spannung eindeutig defekt (tiefenentladen etc.) oder kann man die noch aufladen? Ich hab Angst das die explodiert oder so, wenn ich jetzt das Ladegerät dranklemme.
     
  10. #8 Meikel_K, 11.11.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.517
    Zustimmungen:
    225
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Probieren kann mans ruhig mal. Im ersten Winter war unsere Streetka-Batterie nach ca. 3 Monaten auch auf 0 runter. Hat aber nach dem Aufladen noch über 10 Jahre gehalten. Mit einem Ladegerät passiert da nichts. Bei Starthilfe wäre ich jetzt eher vorsichtig.
     
Thema:

Auto springt nicht an

Die Seite wird geladen...

Auto springt nicht an - Ähnliche Themen

  1. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  2. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....
  3. Klimasteuerung in Auto Stellung

    Klimasteuerung in Auto Stellung: Hallo bin neu hier, Fahrzeug: Galaxy BJ 2016 180PS AWD hat einer von euch ein ähnliches Problem mit der Kimasteuerung. Im Autobetrieb glühen in...
  4. Ranger '06 (Bj. 06-09) Wildtrack springt bei Hitze nicht an

    Wildtrack springt bei Hitze nicht an: Hi, wir leben auf den kanarischen Inseln (La Palma) und haben damals unseren Ford Ranger Wildtrack Baujahr 2007 mitgenommen. Bisher hatten wir...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...