Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Auto Springt nicht an !

Diskutiere Auto Springt nicht an ! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe ein riesen Problem. Ich habe mein Auto auf Arbeit abgestellt, nachdem ich wieder los fahren wollte, kam nur ein...

  1. #1 Dogwoods, 19.04.2011
    Dogwoods

    Dogwoods Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    12
    Zustimmungen:
    2
    Fahrzeug:
    Ford Escort Kombi Bj. 97 Gal
    Hallo,

    ich habe ein riesen Problem. Ich habe mein Auto auf Arbeit abgestellt, nachdem ich wieder los fahren wollte, kam nur ein "klackklackklack". Ich dachte erst, es wäre die Batterie und wir haben ihn darauf hin angeschoben. Dann sprang er auch sofort wieder an. Als ich dann zu Hause war, baute ich die Batterie aus und wollte diese am Batterieladegerät anschließen. Dabei viel mir auf, dass diese noch zum 3/4 voll war. Trotzdem lud ich diese über Nacht. Am nächsten Tag baute ich sie mit gutem Gewissen wieder in mein Auto und wollte es starten. Es funktionierte alles perfekt, beim starten kam allerdings wieder nur ein "klackklackklack". Darauf hin sprach ich mit einem fachkundigen Freund der meinte, dass der Anlasser defekt sein könnte. Ich kaufte darauf hin einen gebrauchten bei einem Autoverwehrter in meiner Nähe. Darauf hin wechselt wir den Anlasser aus, aber das "klackklackklack" blieb weiterhin. :gruebel:Nun habe ich ein großes Fragezeichen über meinem Kopf und hoffe ihr könnte mir helfen. :weinen2:Ich gebe euch noch ein paar Daten zu meinem Auto, die euch vielleicht von nützen sein könnten.

    Ford Escort Kombi
    BJ 1997
    90 PS
    66 KW
    Schlüsselnummer: 0928 826
    129 000 KM

    Ich freue mich über nützliche Tipps von Euch!!;)

    Danke Guido
     
  2. #2 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    Mein Tip:
    Kauf dir ne neue Batterie!:)
    Aber prüf erst mal die Kabel von der Batterie zum Anlasser.
     
  3. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Wenn du die Möglichkeit hast - eine andere Batterie zum Test drannzuhängen - dann teste, ob die Kiste mit der anderen anspringt ....
    Wie alt ist deine Bat. denn ...?
    Und wie heißt sie ...? (Varta,Bosch,Moll ....?)
     
  4. #4 Dogwoods, 19.04.2011
    Dogwoods

    Dogwoods Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    12
    Zustimmungen:
    2
    Fahrzeug:
    Ford Escort Kombi Bj. 97 Gal
    Die Batterie ist von Varta, 60 AMP und sie ist ca. 2 Jahre alt. Davon stand das Auto 1 1/2 Jahre und die Batterie voll runter.
    Ich hatte den Gedanken auch schon, wir haben darauf hin sämtliche Anzeigen und das Radio angeschalten und das lief alles ohne Probleme 10 Minunten. Mein Freund teilte mir mit, dass dies wohl ein gutes Zeichen dafür ist, dass die Batterie noch voll genug wäre.
     
  5. #5 Ford-Coyote, 19.04.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.634
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    ich tippe ma auf etwas was mitm anlasser zu tun hat,wie erwähnt wurde die kabel vielleicht...schau da ma nach...
     
  6. #6 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    Zwei Anlasser gleichzeitig im A.sch, eher nicht. Entweder Kabel oder Batterie.
    Einfach mal mit ner anderen Batterie testen wie schon erwähnt.
     
  7. #7 ralfcdc, 19.04.2011
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ne, das ist kein Zeichen dafür, ein Anlasser braucht viel mehr Strom.
    Hatte bei meiner alten Batterie aufm Parkplatz Mucke gehört, als ich auf jemanden wartete, mit Anlage und allem und es lief alles ohne Probleme, beim Starten dann auch nur noch klacken :D

    Mit meiner neuen Nonamebatterie keine Probleme. Hat den Winter bei den Temperaturen Standzeiten von 4 Wochen mitmachen müssen, hat trotzdem immer ein super Startverhalten gehabt.
    Wenn du willst, such ich mal den Verkäufer raus.
     
  8. #8 Frickler, 19.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    255
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Wenn die Batterie in der Zeit nicht erhalten wurde siehts schlecht aus. Da hat die Batterie einen zu hohen Innenwiderstand durch Ablagerungen. Bei Licht und ähnlichen Verbrauchern fällt das nicht auf. Beim starten sorgt der hohe Strom für einen zu hohen Spannungsabfall an dem Innenwiderstand.

    Seltsam finde ich lediglich, daß das Problem erst jetzt bei den moderaten Temperaturen auftritt. Insofern lohnt sich ein Blick auf die Anschlüsse, auch auf den Anschluss des schwarzen Kabels von der Batterie zur Getriebeglocke achten.

    Grüße

    :cooool: Micha
     
  9. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Also mein erster Gedanke bei solchen Sachen ist immer:
    MASSE !!! kontrollieren !!!
    Schau' mal vorher alle Anschlüsse von der Batt. + Anlasser nach ....
     
  10. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    ... taaataaaahhhhh ... Das Massekabel .... !!!!
     
  11. #11 Dogwoods, 19.04.2011
    Zuletzt bearbeitet: 19.04.2011
    Dogwoods

    Dogwoods Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    12
    Zustimmungen:
    2
    Fahrzeug:
    Ford Escort Kombi Bj. 97 Gal
    leute ihr seid echt der hammer... werde morgen mal ne neue batterie einbauen... und schauen.. werde dan sofort ne meldung hier machen..

    was ich noch hinzufügen kann ist das ich schon seid 3 wochen mit dieser batterie unterwegs bin... hatte nie PROBLEME...


    DANKE von meiner Frau und meiner kleinen Tochter.. können ja dan vieleicht doch noch in den Kurz Urlaub... DANKE
     
    KalkiKoettel und Ford-Coyote gefällt das.
  12. #12 Ford-Coyote, 19.04.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.634
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    für das lob haste bewertung verdient,das freut uns fehlersuchenden immer:top1:

    danke:top1:
     
  13. #13 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    kein thema.

    Dennis, sowas geht doch runter wie Öl, oder?;)
    Ist nicht alltäglich das sich jemand für einfache hilfe bedankt.:freuen2::)
     
  14. #14 Ford-Coyote, 19.04.2011
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.634
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    worauf du wetten kannst,es is schon was nettes...

    quasi wie nen feuchter händedruck und nen nettes danke,das is mir mehr wert als geld,ob dus glaubst od nich:top1:
     
  15. #15 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    :top1:
     
  16. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    :top1::top1:
     
  17. #17 Frickler, 20.04.2011
    Frickler

    Frickler Benutzer

    Dabei seit:
    27.02.2011
    Beiträge:
    255
    Zustimmungen:
    3
    Fahrzeug:
    Escort Cabrio, 94, 1,6 Liter 16V
    Naja, das ist ein Massekabel von mehreren ...aber das wo der Anlasserstrom drauf läuft.

    Grüße

    :cooool: Micha
     
  18. #18 Dogwoods, 20.04.2011
    Dogwoods

    Dogwoods Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    12
    Zustimmungen:
    2
    Fahrzeug:
    Ford Escort Kombi Bj. 97 Gal
    Ihr seid dei besten ...

    Hallo,

    ich wollte euch sagen das mein Baby wieder Läuft.. es war echt die Batterie... ich hätte echt heulen können um mein schönes verschwendetes Geld.. 70E anlasser 10E fürs machen und 10E für werkzeug... 90 euro für die Katze.... :rasend:

    Aber ich möchte mich bei euch noch mal bedanken für die SUPER schnelle Hilfe... :top1: Ich habe nicht gedacht das mir so ein FORUM mal Hilft... wie schon gesagt 1000 mal DANKE :top1:

    IHR SEID SPITZE DANKE

    Lg Franzi + Jaida-Kim + und ICH
     
  19. #19 escort-driver, 20.04.2011
    escort-driver

    escort-driver Guest

    :top1:
     
  20. #20 KalkiKoettel, 20.04.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Die üblichen Probleme nach diesen super Winter :lol:
     
Thema: Auto Springt nicht an !
Besucher kamen mit folgenden Suchen
  1. frau auto springt nicht an

Die Seite wird geladen...

Auto Springt nicht an ! - Ähnliche Themen

  1. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  2. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  3. Android Auto und Sync3 gleichzeitig per Sprache steuern?

    Android Auto und Sync3 gleichzeitig per Sprache steuern?: Hallo liebe Gemeinde, Weiß jemand, wie/ob man bei aktivem Android Auto per Lenkradtaste die Sprachsteuerung des Sync3 ansprechen kann? Ich habe...
  4. Android Auto

    Android Auto: Moin allerseits! Ich weiß jetzt nicht ob das hier richtig ist, aber ich stelle mir folgende Frage: Ich habe ja das Radio/Navi mit Sync 3. Wofür...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Auto Tausch ?

    Auto Tausch ?: Plage mich einige Zeit schon damit meinen FF Kombi Titanium nach vier Jahren für einen garantierten Festbetrag von knapp 8000 Euronen abzugeben um...