Auto springt nicht mehr an

Dieses Thema im Forum "Ford Sierra Forum" wurde erstellt von aolachter, 01.06.2008.

  1. #1 aolachter, 01.06.2008
    aolachter

    aolachter Benutzer

    Dabei seit:
    10.03.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio MkII Cosworth
    Hallo zusammen,

    lacht bitte nicht aber bevor ich mir ne neue Batterie kaufe, wollte ich es nochmal absichern.

    Gestern sprang aus heiterem Himmel mein Sierra nicht mehr an. Nicht, noch nicht einmal ein Klacken. Immer, wenn ich Zündung drehe, geht die Uhr auf 0:00.
    Überbrücken mit Starterkabel funzt 1A. Bin heute 150 km Autobahn gefahren, ohne Radio etc. Danach gleiches Bild, nichts tut sich.

    Seit gestern hab ich auch das Phänomen, daß beim Blinken oder Hupen der Drehzahlmesser spinnt. Können das Auswirkungen der defekten Batterie sein?

    Ich gehe davon aus, wenn es die LIMA wäre, dann müsste doch die Batterielampe angehen oder?

    Ich hab ausserdem ein Voltmeter im Wagen. Der zeigt mir wohl 13 Volt und trotzdem passiert nix. Während der Fahrt zeigt er dann zwischen 13.9 und 14.4 Volt an.

    Für ne Meinung wäre ich sehr dankbar. Möchte mir nicht unnötig ne neue Batterie kaufen.

    Viele Grüße

    Thomas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 OHCTUNER, 01.06.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.881
    Zustimmungen:
    34
    Wird wohl die Batterie sein !
     
  4. #3 Sierra2.0, 03.06.2008
    Zuletzt von einem Moderator bearbeitet: 03.06.2008
    Sierra2.0

    Sierra2.0 Guest

    "zeigt er dann zwischen 13.9 und 14.4 Volt an."

    Was für ne Batterie haste denn drin ?

    ich mein ne 45er da dürfte sie aber net über 13,9 gehen...:was:


    Ich würde aber auch einen elektronischen Fehler net ausschließen, da du ja sagtest das was spinnt...
     
  5. #4 DJ^Steel, 11.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Ich würd mal sagen,dass die Bat im sack ist. Kannst dir ja mal ne Bat ausleihen und Probieren.

    Eine ladespannung von 13 - 14 Volt ist ganz normal.
     
  6. #5 Carcasse, 11.06.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Bevor du eine neue Batterie kaufst kontrolliere die Batteriepole und -klemmen auf Korrosion. Habe ich mal gehabt...sprang urplötzlich nicht mehr an.

    Außerdem kannst du die Batt. auch prüfen lassen. Boschdienst, ATU oder dein FFH..
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Ford_Lord, 12.06.2008
    Ford_Lord

    Ford_Lord Benutzer

    Dabei seit:
    18.05.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    2xSierra/BJ.90/2,0 OHC
    Wird sicher die Bat.sein.Denn mit kaputter Lima und leerer Bat. noch 150 Km fahren ist sehr unwahrscheinlich.
    "Ich gehe davon aus, wenn es die LIMA wäre, dann müsste doch die Batterielampe angehen oder?"
    Bei def.Regler nicht unbedingt.
     
  9. #7 RudisSierra, 24.06.2008
    RudisSierra

    RudisSierra Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Moin , hatte ein Kumpel von mir auch . Neue Batterie und Lima brachte nichts , es hatte sich dann durch ein Zufall heraus gestellt das die Ladekontrollleuchte defekt war . Batterie wurde nicht mehr geladen . Warum wusste keiner noch nicht einmal Ford selber bei ihm am Ort . Nur eine leine Schrauberbude hatte ihm dem Tipp gegeben und siehe da , Lima und Batterie umsonst gekauft .
     
Thema:

Auto springt nicht mehr an

Die Seite wird geladen...

Auto springt nicht mehr an - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  5. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...