Auto springt nicht mehr an

Diskutiere Auto springt nicht mehr an im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo zusammen, lacht bitte nicht aber bevor ich mir ne neue Batterie kaufe, wollte ich es nochmal absichern. Gestern sprang aus heiterem Himmel...

  1. #1 aolachter, 01.06.2008
    aolachter

    aolachter Benutzer

    Dabei seit:
    10.03.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio MkII Cosworth
    Hallo zusammen,

    lacht bitte nicht aber bevor ich mir ne neue Batterie kaufe, wollte ich es nochmal absichern.

    Gestern sprang aus heiterem Himmel mein Sierra nicht mehr an. Nicht, noch nicht einmal ein Klacken. Immer, wenn ich Zündung drehe, geht die Uhr auf 0:00.
    Überbrücken mit Starterkabel funzt 1A. Bin heute 150 km Autobahn gefahren, ohne Radio etc. Danach gleiches Bild, nichts tut sich.

    Seit gestern hab ich auch das Phänomen, daß beim Blinken oder Hupen der Drehzahlmesser spinnt. Können das Auswirkungen der defekten Batterie sein?

    Ich gehe davon aus, wenn es die LIMA wäre, dann müsste doch die Batterielampe angehen oder?

    Ich hab ausserdem ein Voltmeter im Wagen. Der zeigt mir wohl 13 Volt und trotzdem passiert nix. Während der Fahrt zeigt er dann zwischen 13.9 und 14.4 Volt an.

    Für ne Meinung wäre ich sehr dankbar. Möchte mir nicht unnötig ne neue Batterie kaufen.

    Viele Grüße

    Thomas
     
  2. #2 OHCTUNER, 01.06.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.986
    Zustimmungen:
    47
    Wird wohl die Batterie sein !
     
  3. #3 Sierra2.0, 03.06.2008
    Zuletzt von einem Moderator bearbeitet: 03.06.2008
    Sierra2.0

    Sierra2.0 Guest

    "zeigt er dann zwischen 13.9 und 14.4 Volt an."

    Was für ne Batterie haste denn drin ?

    ich mein ne 45er da dürfte sie aber net über 13,9 gehen...:was:


    Ich würde aber auch einen elektronischen Fehler net ausschließen, da du ja sagtest das was spinnt...
     
  4. #4 DJ^Steel, 11.06.2008
    DJ^Steel

    DJ^Steel Racingfreak

    Dabei seit:
    27.05.2008
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II, 98 ,2,9 l V6 24V
    Ich würd mal sagen,dass die Bat im sack ist. Kannst dir ja mal ne Bat ausleihen und Probieren.

    Eine ladespannung von 13 - 14 Volt ist ganz normal.
     
  5. #5 Carcasse, 11.06.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.723
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Bevor du eine neue Batterie kaufst kontrolliere die Batteriepole und -klemmen auf Korrosion. Habe ich mal gehabt...sprang urplötzlich nicht mehr an.

    Außerdem kannst du die Batt. auch prüfen lassen. Boschdienst, ATU oder dein FFH..
     
  6. #6 Ford_Lord, 12.06.2008
    Ford_Lord

    Ford_Lord Benutzer

    Dabei seit:
    18.05.2008
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    2xSierra/BJ.90/2,0 OHC
    Wird sicher die Bat.sein.Denn mit kaputter Lima und leerer Bat. noch 150 Km fahren ist sehr unwahrscheinlich.
    "Ich gehe davon aus, wenn es die LIMA wäre, dann müsste doch die Batterielampe angehen oder?"
    Bei def.Regler nicht unbedingt.
     
  7. #7 RudisSierra, 24.06.2008
    RudisSierra

    RudisSierra Benutzer

    Dabei seit:
    25.11.2007
    Beiträge:
    54
    Zustimmungen:
    0
    Moin , hatte ein Kumpel von mir auch . Neue Batterie und Lima brachte nichts , es hatte sich dann durch ein Zufall heraus gestellt das die Ladekontrollleuchte defekt war . Batterie wurde nicht mehr geladen . Warum wusste keiner noch nicht einmal Ford selber bei ihm am Ort . Nur eine leine Schrauberbude hatte ihm dem Tipp gegeben und siehe da , Lima und Batterie umsonst gekauft .
     
Thema: Auto springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. auto springt nicht mehr an vorglüh

Die Seite wird geladen...

Auto springt nicht mehr an - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  3. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  4. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...