Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Auto startet nicht, Batterie entleert sich

Diskutiere Auto startet nicht, Batterie entleert sich im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; moin, habe dickes Problem... Am Sa. bin ich 120Km. gefahren und dabei stieg Rauch aus dem Heizungsschlitz auf der Beifahrerseite heraus... Farbe...

  1. #1 IRONMAC, 01.03.2011
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    moin, habe dickes Problem...
    Am Sa. bin ich 120Km. gefahren und dabei stieg Rauch aus dem Heizungsschlitz auf der Beifahrerseite heraus... Farbe war weiss/grau... Daraufhin habe ich die Heizung ausgemacht und auf kalt gestellt und dann kam kein Rauch mehr... Mein Beifahrer meinte, es riecht nacht Kabelbrand... Habe im Motorraum nachgesehen und nix entdeckt... Am So. wollte ich wieder den Motor starten und die Batterie war leer, also Batterie getauscht, ging auch nicht... Beide Batterie aufgeladen + Starthilfe und da ging es... 1/2 Std. herum gefahren und abgestellt... Heute morgen wollte ich losfahren und wieder Batterie leer...

    Ich bitte um eure Hilfe, wäre schade das Auto zu verkaufen...:weinen2:
     
  2. #2 Daniel Düsentrieb, 01.03.2011
    Daniel Düsentrieb

    Daniel Düsentrieb Benutzer

    Dabei seit:
    08.10.2007
    Beiträge:
    106
    Zustimmungen:
    1
    Hört sich nach einem Kurzschluß an, der natürlich auch deine Batterie entläd...
    Funktionieren alle elektrischen Verbraucher normal? Leuchten irgendwelche Kontrolllampen? Oder Leuchten welche, die vorher nicht geleuchtet haben?

    Wenn du sagst es kommt von der Beifahrerseite, dann würde ich zunächst den Sicherungskasten auf der Beifahrerseite kontollieren.
    Als nächstes könntest du zunächst einen Blick auf die Teile werfen die nicht abgesichert sind, wie z.B. die Lautsprecher verkabelung auf der Beifahrerseite.
     
  3. Pommi

    Pommi Guest

    Kleiner Tip: Schau dir mal den kleinen Sicherungskasten auf der Beifahrerseite an. Ganz besonders bei dem mal die Schrauben lösen und drunter schauen.
     
  4. #4 IRONMAC, 01.03.2011
    Zuletzt bearbeitet: 04.03.2011
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    erledigt, mit den Sicherungen ist alles okay... ich hoffe nur nicht, das ich die Armatur auseinander nehmen muss...
     
  5. #5 IRONMAC, 04.03.2011
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    auto läuft wieder, dafür auch das Gebläse im Dauerzustand und Heizungsregler ist tot... Hat Jemand eine Idee???
    Sicherungen sind top...
     
  6. Pommi

    Pommi Guest

    Dann bleibt dir wohl nichts anderes übrig, als das Armaturenbrett auszubauen. Da hat sich wohl was von der Heizungsregelung in Rauch aufgelöst.
     
  7. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    429
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Hi,
    also mir würde mal spontan der Heizungswiederstand einfallen. Wenn der hinüber ist, läßt sich die Heizung auch nicht mehr regeln, die läuft dann auf Volle Pulle! Ich hatte meinen Wiederstand damals ausgebaut, weil ich ihn von einem Kumpel zum testen in seinem Scorpio reinsteckte. Dann funzte seine Heizung auch wieder. Als ich ihn wieder in meinen einbaute, lief meine Heizung nur mehr auf vollgas. Zuvor ging aber alles ganz normal. Ich baute ihn nochmals aus und siehe da, es haben sich nur zwei Spiralen berührt, somit war der Kurzschluß perfekt.
    Deshalb tippe ich auch mal, daß sich der Heizungswiederstand verabschiedet hat.

    Gruss
    Thomas
     
  8. #8 IRONMAC, 06.03.2011
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    vieln Dank für die Antworten, habe jetzt die Heizung abgeklemmt, jetzt macht es brz brz Geräusche und macht immer noch die Batterie leer...
    Das Geräusch kommt in etwa der Mitte daher...
    Armatur habe ich abgebaut und kann nix erkennen, was welche Kabel an Masse kleben könnte...
     
  9. #9 IRONMAC, 07.03.2011
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    Habe den Fehler gefunden, es war der Transformator vom Heizungsbedienteil... Nachdem ich die Batterie aufgeladen hatte und frohen Mutes war, versuchte ich es erneut... Jetzt will er immer noch nicht starten, auch nicht mit Gaspedal aber die Batterie wird auch nicht mehr auf Anhieb leer...
    Die Zündkerzen sind furz trocken...
     
  10. edsel

    edsel Neuling

    Dabei seit:
    08.03.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    scorpio,1998,2,5d
    hallo, hier ist das problem der kabelbaum der auf dem rechte rahmen vorne an der spritzwand rauskommt defeckt .das läuft das wasser beim regen direkt drauf. ich habe es bei meinen scorpio rep. alle kabel auf 50 cm länge ern. und es geht wieder alles super. die isolierung der leitingen waren überall gebrochen und oxidiert. ich habe bilder davon gemacht. wenn einer sie sehen möchte bitte mailen. gr h. wagner
     
  11. #11 IRONMAC, 14.03.2011
    IRONMAC

    IRONMAC Benutzer

    Dabei seit:
    07.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Ghia, Ez.97, 2,3l.
    So, habe jetzt heraus gefunden, wo noch der Fehler lag... Mehrere Kabelbrüche!!! Und zwar neben den Zündkerzen, das schwarze längliche Plastikverdeck, darin lagen fast alle Kabel frei. die habe ich jetztmit Isoband geflickt und seitdem funktioniert es tadellos...
     
  12. #12 scorpio95cossi, 14.03.2011
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.273
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    das wird auf dauer nicht halten. du wirst über kurtz oder lang alle kabel erneuern müßen;)
     
Thema:

Auto startet nicht, Batterie entleert sich

Die Seite wird geladen...

Auto startet nicht, Batterie entleert sich - Ähnliche Themen

  1. Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?

    Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?: Hallo! Ich stehe vor einer Entscheidung... mein toller Focus-Kombi braucht Reparaturen im vierstelligen Bereich, sodass ich nicht weiß, ob es...
  2. Würdet ihr mit einem Zuschuss ein E-Auto nehmen?

    Würdet ihr mit einem Zuschuss ein E-Auto nehmen?: Tach meine Lieben! Das Thema E-Auto wird ja gefühlt schon zu Tode gekaut :) Aber zu Recht wie ich finde. Ich persönlich habe keines und habe...
  3. Auto (Sync) bei Ford registrieren?

    Auto (Sync) bei Ford registrieren?: Bei meiner Suche zu SYNC bin ich auf die Seite owner.ford.com gestossen, bei der man sich anmelden kann, um zu erfahren, ob es Updates für mein...
  4. 2. Batterie, Ford Batterieüberwachung

    2. Batterie, Ford Batterieüberwachung: Moin, ich habe einen Ford Transit Custom ,130PS, Euro6, mit Start Stop, BJ 2017. Den möchte ich zum Camper umbauen. Verbaut ist unter dem...
  5. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...