Focus 2 Facelift (Bj. 08-10) DA3/DB3 Auto startet nicht. Batterie leer? (Display leuchtet dauerhat)

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von beaubois41, 18.10.2011.

  1. #1 beaubois41, 18.10.2011
    Zuletzt bearbeitet: 18.10.2011
    beaubois41

    beaubois41 Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2009, 1,6 Liter
    Guten Morgen,

    habe ein Problem mit meinem Ford Focus Titanium, Baujahr 2009, 1,6l.

    Der Wagen stand von Samstag Mittag ca. 12 Uhr bis Montag Morgen als ich um kurz vor 7 zur Arbeit fahren wollte.

    Hab den Wagen noch mit der Fernbedienung anbekommen, Schlüssel eingesteckt, wollte den Wagen ganz normal starten, es sind auch alle "Kontrolllampen(?)" angegangen, bis sich auf einmal nichts mehr getan hat, die lämpchen immer dunkler wurden.

    Hab dann gegen Mittag Starthilfe von meinem Vater bekommen, bin viel rumgefahren, damit sich die Batterie wieder auflädt. Abend war noch alles in Ordnung. Heute Morgen dann das selbe Spiel. Nur ist mir aufgefallen, dass der Display hellrot aufleuchtete als ich zum Auto ging. Das Display schien also die ganze Nacht schon am leuchten zu sein.

    Hat jemand von euch Erfahrungen damit? Es wurde nichts an dem Auto gemacht, auch nicht an der Elektronik rumgebastelt. Hoffe ihr könnt mir vllt helfen, bevor ich zu einer Werkstatt fahre und da evtl. übers Ohr gehauen werde. Bin beruflich auf mein Auto angewiesen :(

    Vielen Dank!

    Gruß Frank:)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andy1981, 18.10.2011
    Andy1981

    Andy1981 Benutzer

    Dabei seit:
    04.04.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Wenn du beruflich darauf angewiesen bist fahr ich halt gleich in die Werkstatt u. lass nachsehen, bevor du hier lang auf eine Antwort wartest.
    Wird halt ein technischer Defekt sein, wenn die Beleuchtung die ganze Zeit an ist.

    Außerdem frag ich mich, warum man ein Auto in einer Werkstatt kauft, der man nicht traut. :gruebel:
     
  4. #3 Hendrik24, 18.10.2011
    Hendrik24

    Hendrik24 Benutzer

    Dabei seit:
    27.08.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus bj2010 1.6
    das gleiche problem habe ich auch das dass ******* display nicht immer aus geht und dann die batterie alle ist......und ford sagt dann noch sie können kein fehler finden weil immer wenn ich zur werkstatt fahre geht es wieder:rasend:
     
  5. #4 sidcologne, 18.10.2011
    sidcologne

    sidcologne Benutzer

    Dabei seit:
    28.08.2011
    Beiträge:
    227
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus S Kombi, 2007, 2.0 Diesel
    Das Display leuchtet auf wenn man das Auto aufschließt! Ausserdem glaube ich nicht das das Display soviel Strom zieht um ne Batterie leer zumachen!
     
  6. #5 beaubois41, 18.10.2011
    beaubois41

    beaubois41 Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2009, 1,6 Liter
    @andy1981

    ja so schlaumeier liebe ich ja...sorry, dass ich mich erstmal umhöre bevor ich unmengen von geld aus dem fenster schmeiße! ebenso ist es auch ne geldsache wo ich mein auto kaufe...wenn du nichts besseres beizutragen hast als coole sprüche, dann lass es ganz sein. danke!

    @sidcologne

    dass das display beim aufschließen aufleuchtet ist, denke ich, jedem klar. es leuchtete aber die ganze nacht, wodurch sich die batterie anscheinend entladen hat
     
  7. #6 Flips1991, 18.10.2011
    Flips1991

    Flips1991 Forum As

    Dabei seit:
    13.12.2010
    Beiträge:
    604
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier 1.6 TDCi EZ: 2008
    Das es am Display liegt, kann ich mir schlecht vorstellen! Leuchtet denn die Radiobeleuchtung auch noch? Prüfe erstmal die Batteriepole, ob die sauber sind und klemm mal die Batterie ab, warte mal ne halbe stunde (in der Zeit kannst du die pole reinigen und mit polspray behandeln) und klemm die Batterie wieder an.durch korrodierte pole kann sich kriechstrom bilden, der deine Batterie entlädt! Fahr dann mal ne relativ weite strecke, am besten ohne licht, damit sich die Batterie wieder auflädt. Sollte das nicht klappen, am besten mal deine lichtmaschine prüfen lassen, ob die überhaupt genug ladestrom bringt!
     
  8. #7 beaubois41, 19.10.2011
    Zuletzt bearbeitet: 19.10.2011
    beaubois41

    beaubois41 Neuling

    Dabei seit:
    18.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 2009, 1,6 Liter
    Vielen Dank, Flips!

    Werde ich gleich mal ausprobieren :)

    Die Radiobeleuchtung leuchtet nicht, nur der Display mit der Tank/Kilometeranzeige leuchtet Hellrot und das dauerhaft (sonst gehts nach ein paar Minuten aus, wenn ich das Auto abschließe). Nach dem Überbrücken funktioniert auch alles wieder, aber sobald der Wagen ein paar Stunden steht geht nichts mehr!
     
  9. #8 Focus06, 19.10.2011
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    2.957
    Zustimmungen:
    28
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Die Lima ist es wahrscheinlich nicht. Dann würde das Batteriesymbol aufleuchten. Das es mit dem Display zusammen hängt glaube ich aber auch nicht. Ich gehe ehr davon aus, dass sich irgendwo ein Kabel durchgescheuert hat und es irgendwo einen Masseschluss gibt, weswegen dann die Batterie leer ist. Oftmals ist es der Übergang vom Motorraum zum Fahrgastraum. Versuch mal die Kabel nach zu vollziehen...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 matz_mann, 19.10.2011
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    146
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Wann genau war denn die Erstzulassung? Vielleicht hast Du ja noch Herstellergarantie!
    Wenn nicht hast Du gute Chancen, es auf Kulanz beim Fordhändler repariert zu bekommen!
     
  12. #10 focuswrc, 19.10.2011
    Zuletzt bearbeitet: 19.10.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    also die maximal 100mA, die die anzeige frisst, dauert monate um ne autobatterie zu entladen...

    ich tippe mal auch auf was größeres kabelmäßiges.

    mal ne ruhestrommessung machen. also ein kabel der batterie ab, messgerät dazwischen und messen. bei mehr wie 500mA ist was faul
     
Thema:

Auto startet nicht. Batterie leer? (Display leuchtet dauerhat)

Die Seite wird geladen...

Auto startet nicht. Batterie leer? (Display leuchtet dauerhat) - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Auto ruckelt bei Vollgas

    Auto ruckelt bei Vollgas: Hallo erstmal, bin neu hier und hab auch schon ein big Problem... Mein Trani Autom. Bj 05 Motornr.: FDAY TDCI 2,4L 90 PS 119.000 Km gelaufen...
  2. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  4. Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet

    Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet: Habe mal eine Frage, heute morgen ist nach einiger Fahrtzeit beim Beschleunigen die Anzeige im Display aufgeleuchtet, dass es ein Problem mit dem...
  5. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...