Auto startet nicht mehr

Diskutiere Auto startet nicht mehr im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo ford Freunde. Ich habe folgendes Problem... Ich habe mein Auto kurz abgestellt, als ich ihn wieder starten wollte tut er nichts mehr kein...

  1. #1 Werwolflady, 17.06.2018
    Werwolflady

    Werwolflady Neuling

    Dabei seit:
    03.04.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    Ford Ka
    Hallo ford Freunde.
    Ich habe folgendes Problem... Ich habe mein Auto kurz abgestellt, als ich ihn wieder starten wollte tut er nichts mehr kein Geräusch war zu hören.... Radio, Fenster und Licht funktionieren aber noch normal.
    Kann mir jemand sagen was das Problem sein kann.
    Lg
     
  2. #2 Meikel_K, 17.06.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.493
    Zustimmungen:
    1.182
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Batterie bricht wahrscheinlich unter Last ein. Da muss wohl eine neue her.
     
  3. #3 MucCowboy, 17.06.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.696
    Zustimmungen:
    1.657
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Erster Verdacht: Die Batterie ist platt. Für das Zubehör reicht es noch, für den Anlasser nicht mehr.

    EDIT: ooops, zu spät ;)
     
  4. #4 Werwolflady, 17.06.2018
    Werwolflady

    Werwolflady Neuling

    Dabei seit:
    03.04.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    Ford Ka
    Vielen dank ich werde mal die Batterie ans Kabel hängen mal sehen was es in 2 stunden sagt... Ich hoffe das es nur die Batterie ist sind wird's teuer.
     
  5. #5 Schrauberling, 17.06.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.450
    Zustimmungen:
    551
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    blinkt einenLED sehr schnell irgendwo im Armaturenbrett? In Rot?
     
  6. #6 Werwolflady, 17.06.2018
    Werwolflady

    Werwolflady Neuling

    Dabei seit:
    03.04.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    Ford Ka
    Nein alles ganz normal
     
  7. #7 Schrauberling, 17.06.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.450
    Zustimmungen:
    551
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    ok, sonst wäre es ein Wegfahrsperrenproblem. Hörst du den Anlasser klicken und wenn ja einmal oder ganz schnell und oft hintereinander?
     
  8. #8 Werwolflady, 17.06.2018
    Werwolflady

    Werwolflady Neuling

    Dabei seit:
    03.04.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    Ford Ka
    Nein ich höre nur die Benzin Pumpe kurz und das war's dann.
     
  9. #9 Schrauberling, 17.06.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.450
    Zustimmungen:
    551
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    auch nicht, wenn du den Schlüssel auf Anlassen drehst? Kein Klick? Nichts? Kannst du den Wagen anschieben/schleppen?
     
  10. #10 Werwolflady, 17.06.2018
    Zuletzt von einem Moderator bearbeitet: 17.06.2018
    Werwolflady

    Werwolflady Neuling

    Dabei seit:
    03.04.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    Ford Ka
    Nein es ist leider reingarnichts zu hören.
    Beim abschleppen haben wir es auch versucht aber es tut sich nichts:weinen:

    Haben es gerade nochmal versucht er lässt anschieben
     
  11. #11 MucCowboy, 17.06.2018
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.696
    Zustimmungen:
    1.657
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Na, lass erstmal in Ruhe die Batterie laden. Dann siehst Du weiter. 2 Stunden sind nicht viel dafür. Einmal über Nacht wäre vielleicht besser.

    Wenn Du ungeduldig bist, kannst Du Dir ja von einem anderen Auto Starthilfe geben lassen. Wenn er dann anspringt, ist es wirklich die Batterie.
     
  12. #12 Fordbergkamen, 17.06.2018
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.792
    Zustimmungen:
    178
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    ...und wenn einfach nur der Anlasser defekt ist?
    Mal mit einem Hammer bearbeiten und schauen was passiert.
     
  13. #13 Meikel_K, 17.06.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.493
    Zustimmungen:
    1.182
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Starthilfe versuchen fände ich sinnvoller.
     
  14. #14 Schrauberling, 17.06.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.450
    Zustimmungen:
    551
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Der Reihe nach. Springt der Motor mit anschieben an, dann läuft er schonmal. Wie hoch ist die Spannung, wenn der Motor läuft?
     
  15. #15 Werwolflady, 18.06.2018
    Werwolflady

    Werwolflady Neuling

    Dabei seit:
    03.04.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    Ford Ka
    So ich habe die Batterie über Nacht laden lassen. Gestern habe ich noch alle Sicherungen und die Relais geprüft und die waren alle in Ordnung bis auf eine die ich ausgetauscht habe. Aber leider tut sich immer noch nichts. Die Batterien die sich also aus alles andere wie Fensterheber funktionieren Radio und das Licht funktionieren auch. Dann kann es ja wohl nur noch der Anlasser sein oder?
     
  16. #16 Schrauberling, 18.06.2018
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.450
    Zustimmungen:
    551
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Liegt nahe. Wie hoch ist die Spannung, wenn der Motor läuft?
     
  17. #17 Meikel_K, 18.06.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.493
    Zustimmungen:
    1.182
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Keineswegs. Wenn die Batterie im Eimer ist und unter Last zusammenbricht, kannst du sie aufladen, solange du willst. Immerhin weißt du jetzt, dass es auch nicht am Generator oder am Ladesystem liegt. Weißt du überhaupt, wie alt die Batterie ist?

    Ob der Anlasser defekt ist, kannst du ja ganz einfach mit einem Starthilfekabel überprüfen.
     
  18. #18 Werwolflady, 29.06.2018
    Werwolflady

    Werwolflady Neuling

    Dabei seit:
    03.04.2018
    Beiträge:
    17
    Zustimmungen:
    1
    Fahrzeug:
    Ford Ka
    So ich habe den Fehler gefunden es war der Zündstartschalter
    Habe jetzt einen neuen eingebaut uns jetzt startet er wieder!!!
     

    Anhänge:

    Schrauberling gefällt das.
Thema:

Auto startet nicht mehr

Die Seite wird geladen...

Auto startet nicht mehr - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Fenster rechts reagiert nicht mehr

    Fenster rechts reagiert nicht mehr: Hallo zusammen, Bei meinem Focus bj2002 geht plötzlich das rechte Fenster vom Beifahrer nicht mehr auf. Egal ob ich die Taste beim Fahrer oder...
  2. Fiesta 7 Facelift (Bj. 12-**) Auto Android verbindet sich nicht mit Galaxy S9

    Auto Android verbindet sich nicht mit Galaxy S9: Hallo ich bin neu hier im Forum. Mein Name ist Jürgen, schon älteres Semester. Wir haben uns als Zweitwgagen den Ford Fiesta, Bj. 6/2019, EcoBoost...
  3. Fiesta JAS springt seit langem nicht mehr an???

    Fiesta JAS springt seit langem nicht mehr an???: Hallo Leute, bin neu hier und habe mich schon die Tage hier im Forum umgesehen nach etwaigen Lösungen. Von Benzinpumpe ausbauen zu Stecker an der...
  4. Startet nicht,keineZündung

    Startet nicht,keineZündung: Hallo, mein Ford startet leider nicht mehr. Ich habe beide Schlüssel ausprobiert den Funkschlüssel und den ohne Funk. Es geht keine Zündung mehr...
  5. Fiesta mk5 startet nicht

    Fiesta mk5 startet nicht: Hallo, mein Sohn war unterwegs und als er den Fiesta abstellte, lief der Motorlüfter munter weiter. Dieser läuft schon immer ca. 30sek. nach....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden