Focus 2 (Bj. 04-08) DA3/DB3 Auto startet schlecht bei kaltem Wetter

Diskutiere Auto startet schlecht bei kaltem Wetter im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, habe jetzt wo es so kalt ist, richtig Probleme beim Starten von meinem 1.8 TDCI. Wenn ich den Wagen startet, hört man ganz deutlich das...

  1. #1 Morpheus76, 06.02.2012
    Morpheus76

    Morpheus76 Benutzer

    Dabei seit:
    08.05.2009
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2008, 2.0 TDCI
    Hallo,

    habe jetzt wo es so kalt ist, richtig Probleme beim Starten von meinem 1.8 TDCI. Wenn ich den Wagen startet, hört man ganz deutlich das klackern, meistens geht er auch beim ersten Mal wieder aus. Wenn ich Glück habe, startet er dann beim 2. Versuch. Egal wie, er nebelt dann die ganze Umgebung in eine dicke blaue Dunstwolke. Ist aber nur, wenn der Wagen ganz kalt ist, also in der Regel, wenn er über Nacht gestanden hat. Tagsüber läuft er dann ohne Probleme und man sieht auch keine blaue Dunstwolke mehr.

    Hat jemand eine Idee, was das sein könnte?
     
  2. #2 FocusZetec, 06.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.671
    Zustimmungen:
    242
    Fahrzeug:
    FoFo 2008 2,5T
    Du solltest die Glühkerzen und das Glühsystem prüfen (lassen)
     
  3. #3 Morpheus76, 07.02.2012
    Morpheus76

    Morpheus76 Benutzer

    Dabei seit:
    08.05.2009
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2008, 2.0 TDCI
    Die Glühkerze besorge ich mir heute, und wechsel die mal aus. Der Ford Händler meinte das gestern auch, allerdings wollte der für den Glühkerzen wechsel 250,- EUR haben. Was wiederum mir ein bisschen hoch vorkam. Als ich die Glühkerzen so mitnehmen wollte, waren die natürlich auch nicht vorrätig.

    Werde dann morgen mal berichten, ob es etwas gebracht hat.
     
  4. #4 vanguardboy, 07.02.2012
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.084
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Hat der Focus auch eine Extra sicherung zum Vorglühen? Kenn das von VW das die eine extra sicherung haben, wenn diese defekt ist, leuchtet aber die lampe trotzdem..
     
  5. #5 Bully2591, 07.02.2012
    Bully2591

    Bully2591 Benutzer

    Dabei seit:
    13.07.2010
    Beiträge:
    263
    Zustimmungen:
    1
    Fahrzeug:
    Focus S Turnier 2.0TDCI
    Meiner braucht morgens auch richtig lange vorglühzeit, und dann Teilweise erst nach dem 3. Startversuch bleibt er an, natürlich habe ich licht, radio, und heizung abgeschaltet. Eine blaue Wolke kann ich morgens im dunkeln nicht erkennen.
     
  6. #6 redonzo, 07.02.2012
    redonzo

    redonzo Neuling

    Dabei seit:
    30.08.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    focus Bj:2009
    ES könnte aber auch an einem relais liegen zum vorglühen so kenn ich das auch aber das würde er doch dann im display sehen wenn die sicherung defekt ist..wenn du das symbol zum vorglühen hast wenn du zündung an hast kann es keine sicherung sein würde also auch auf die glühkerzen tippen
     
  7. #7 Focus06, 07.02.2012
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.128
    Zustimmungen:
    47
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Der 1.8 TDCi tut sich bei den Temperaturen einfach etwas schwerer. Scheint konstrukionsbedingt zu sein. Muss man einfach damit leben.
    Der blaue Dunst ist nicht völlig verbrannter Diesel, das kommt davon, dass der eingespritzte Kraftstoff an den Zylinderwänden kondensiert und daher nicht mehr gezündet wird...
     
  8. #8 Morpheus76, 08.02.2012
    Morpheus76

    Morpheus76 Benutzer

    Dabei seit:
    08.05.2009
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2008, 2.0 TDCI
    Moin,

    also letztes Jahr war ja auch ein strenger Winter und da hatte ich die Probleme nicht. Ergo muss irgendetwas an dem Fahrzeug dran sein. Leider habe ich es gestern nicht geschafft die Glühkerzen zu wechseln, da ich erst die ganzen Sachen besorgen musste, und das länger gedauert hat, als ich erwartet habe. Dabei habe ich festgestellt, dass die Glühkerzen gar nicht so günstig sind (20 Eur pro Stück) und dann noch das Werkzeug (Glühkerzenschlüssel 40 Eur) dazu. Aber insgesamt immer noch günstiger als der Fordhändler.

    Werde wenn ich heute die Glühkerzen wechsel, auch noch einmal nach der Sicherung schauen. Das Symbol leuchtet auf und je nach Außentemperatur auch mal kürzer und mal länger. Aber wenn das Symbol auch aufleuchten kann, wenn die Sicherung defekt ist, wäre dies auf jeden Fall einen Versuch wert. Allerdings denke ich nicht, dass es daran liegt, denn ich habe die Probleme nur, wenn er über Nacht gestanden hat, und absolut ausgekühlt ist. Tagsüber kann das Fahrzeug ruhig mehrere Stunden stehen, ohne dass das Problem auftaucht. Die blaue Dunstwolke kann man bei meinem Fahrzeug nicht übersehen, also da steht richtig eine blaue Front.

    Vielen Dank schon mal für die Tipps.
     
  9. #9 Morpheus76, 08.02.2012
    Morpheus76

    Morpheus76 Benutzer

    Dabei seit:
    08.05.2009
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2008, 2.0 TDCI
    So habe nun versucht die Schrauben zu lösen, allerdings habe ich das Problem, dass die sich keinen Zentimeter bewegen. Habe deswegen noch einmal einen anderen Fordhändler angerufen, und der baut mir die Dinger für 60 Eur ein. Wenn ich also das Werkzeug zurückbringe, habe ich das Geld für den Einbau zusammen. Meine gekauften Glühkerzen werden auch benutzt, so dass ich keine weiteren Kosten habe.

    Hoffe, dass dann mein Problem gelöst ist.
     
  10. #10 Morpheus76, 10.02.2012
    Morpheus76

    Morpheus76 Benutzer

    Dabei seit:
    08.05.2009
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2008, 2.0 TDCI
    Moin,

    so nach erfolgtem Glühkerzen wechsel ist nun wieder alles einwandfrei. Habe nun auch morgens keine blaue Nebelwand mehr hinter mir. Trotzdem noch einmal recht herzlichen Dank an alle für die nette und freundliche Unterstützung.
     
  11. Ritsch

    Ritsch Eefler Jung

    Dabei seit:
    30.03.2011
    Beiträge:
    199
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk II, 2006, 1.8 TDCI
    Dann sollte ich das wohl auch mal in Betracht ziehen :D
     
  12. #12 Morpheus76, 11.02.2012
    Morpheus76

    Morpheus76 Benutzer

    Dabei seit:
    08.05.2009
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2, 2008, 2.0 TDCI
    Die Glühkerzen habe ich im Handel gekauft, da Ford pro Stück 30 Euro haben wollte, und ich so nur 20 Euro bezahlt habe. Insgesamt hat mich das Wechseln also 140 Euro gekostet (80 EUR Glühkerzen und 60 EUR Einbau). Einbau der mitgebrachten Glühkerzen war kein Problem, habe dies aber vorher mit dem händler besprochen.
     
Thema:

Auto startet schlecht bei kaltem Wetter

Die Seite wird geladen...

Auto startet schlecht bei kaltem Wetter - Ähnliche Themen

  1. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. Schwarze Flecken unterm Auto

    Schwarze Flecken unterm Auto: Hey, mein Auto (Ford Fiesta, Diesel 2006)verliert momentan Flüssigkeit Verlust: Vorne, Fahrerseite, etwa höhe Räder. Aussehen: Schwarz, wässrig,...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  5. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...