Auto startete nicht mehr .. Batterie, Lima ...

Diskutiere Auto startete nicht mehr .. Batterie, Lima ... im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe etwas erlebt; dass hat noch keiner gehabt ;-) Ich habe einen MK2 BJ 2006 TDCI 1.8 Ich fahre an die Tankstelle, nach beendigung...

  1. #1 muskote, 14.06.2011
    muskote

    muskote Neuling

    Dabei seit:
    06.10.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2006 1.8 TDCI
    Hallo,

    ich habe etwas erlebt; dass hat noch keiner gehabt ;-)

    Ich habe einen MK2 BJ 2006 TDCI 1.8

    Ich fahre an die Tankstelle, nach beendigung wollte ich wieder losfahren - da klackt der Anlasser nur noch ... Meine Vermutung Batterie leer. (vorher keine Anzeichen).

    Also Starterbatterie besorgt, angeklemmt und auto springt wieder an.
    Als ich dann die Starterbatterie abgeklemmt habe, geht nach ca. 10 sec. wieder aus ... es sei denn; ich halte die Drehzahl bei um die 2500u/min aber wehe, ich lenke .. dann is vorbei.

    Nun; so richtig bin ich nicht schlau, die Batterie hatt eine Spannnung um die 13,5 v - wenn der motor aus ist ... wenn er an ist pendelte es zwischen 11,5 und 12,5 (je nach umdrehung ..)

    meine werkstatt sagt: LIMA Preis = 425 Euro ... gibts die auch preiswerter ?
     
  2. #2 matz_mann, 14.06.2011
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    163
    Zustimmungen:
    3
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Hallo, ich fürchte, dass die Werkstatt Recht hat! Wenn Motor läuft, müsste die Ladespannung bei 13,5- 13,9 Volt liegen.
    Versuche doch mal das Ersatzteil beim Verwerter oder im Interenet als Neuteil zu bestellen!
     
  3. #3 rookie83, 14.06.2011
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    6
    Fahrzeug:
    VW Golf IV Variant 1.6 16V
    Ford Focus MK1
    Die LiMa kannst du bei kfzteile24.de bestellen. Such nach Schlüsselnummer und dann musst du nur wegen den Ampere schauen. Ich habe damals die beste genommen von Bosch, die kam so um die 180€. Musst noch Pfand bezahlen, aber den bekommst du wieder, wenn du deine alte wieder zurück schickst.
     
  4. #4 djthomas, 14.06.2011
    djthomas

    djthomas Benutzer

    Dabei seit:
    28.05.2010
    Beiträge:
    125
    Zustimmungen:
    1
    Fahrzeug:
    Focus DA03 1.6 16V
    Mal kleiner tipp um die Lima evtl. noch bisschen leben einzuhauchen.

    Starte das Auto mit einer Starterbatterie -> nimm einen Hammer (am besten hartgummi) und klopf auf die lichtmaschine drauf -> Kann sein das sich die Kohlen in der lima verabschiedet haben und dadurch "rüttelst du sie wieder wach"....

    Das Ganze KANN funktionieren muss aber nicht (bei mir hat es einmal geklappt und bin dann noch 20000KM mit der Lima gefahren)
     
  5. #5 TL1000R, 15.06.2011
    Zuletzt bearbeitet: 15.06.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
  6. #6 muskote, 15.06.2011
    muskote

    muskote Neuling

    Dabei seit:
    06.10.2010
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2006 1.8 TDCI
    Danke!

    Danke für die Hinweise!

    Ich habe nunmehr nach einem Anruf in meiner Fordwerkstatt (Zeesen) ein Angebot für 380 Euro inkl Einbau und Mwst (davon 250 Euro Netto) für die LIMA. Natürlich original Teile. Ich finde, dass ist noch ein angenehmer Preis.

    Die 608 Euri in einer freien Werkstatt - mit nicht originaler LIMA - ist für mich nicht tragbar. Interessant nur, dass dies die Werkstatt ist; von der der Abschleppwagenfahrer des AvD kam. Ob hier nicht aus der Not Geld gemacht wird ...

    Jendenfalls haben die in der freien Werkstatt nicht damit gerechnet, dass ich das Auto einfahc wieder abhole (wenn auch mit Abschleppseil ...)

    Nun ich bereicht, was die Rechung bei Ford dann sagt ... :top1:
     
  7. #7 rookie83, 15.06.2011
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    6
    Fahrzeug:
    VW Golf IV Variant 1.6 16V
    Ford Focus MK1
    Ich hab meine LiMa selber bestellt und bin damals mit Einbau für 230€ (inkl. LiMa) davon gekommen. Da magst glauben was du willst, aber auch Ford kauft seine Teile bei Zulieferern und meist sind das die selben, die dir auch die Originalteile verkaufen.
     
Thema:

Auto startete nicht mehr .. Batterie, Lima ...

Die Seite wird geladen...

Auto startete nicht mehr .. Batterie, Lima ... - Ähnliche Themen

  1. Welches Auto fahre ich ?

    Welches Auto fahre ich ?: Hey, Ich hab so genau garkeine Ahnung von Autos und auch gerade ganz frisch meinen Lappen... Und tausend Fragen... aber die wichtigste: Welches...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  3. Maverick (Bj. 00-07) neue Batterie - Problem...?

    neue Batterie - Problem...?: Hallo zusammen, ich habe mir eine neue Batterie bestellt (eine Varta blue dynamic, halt wie zuvor auch schon) und da habe ich eine Auffälligkeit...
  4. Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!

    Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!: Hallo zusammen, nach vielen Jahren trenne ich mich nun von meinem 1.6l Focus Mk2 "zwischen-Fl" (innen Fl, außen vFl, gab es wirklich ab Werk so)...
  5. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....