Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Auto vibriert ab 120km/h, warum?

Diskutiere Auto vibriert ab 120km/h, warum? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen! Ich habe ein problem mit meinem Ford Focus Mk1 bj. 2000 mit 90000km. Wenn ich mit meinem Focus vollbeladen auf der Autobahn...

  1. #1 RainbowFH, 25.09.2012
    RainbowFH

    RainbowFH Neuling

    Dabei seit:
    24.10.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DAW 1.6, Bj. 2000
    Hallo zusammen!

    Ich habe ein problem mit meinem Ford Focus Mk1 bj. 2000 mit 90000km. Wenn ich mit meinem Focus vollbeladen auf der Autobahn 120km/h fahre und beschleunige, fängt mein auto an zu vibieren. Auch am Lenkrad merkt man es. Ab ca. 135km/h hört es dann wieder auf und es ist alles normal. Wenn ich einen Berg hoch fahre ist es schlimmer als auf der ebene. Wenn ich alleine fahre merkt man es zwar, aber es ist nicht so arg schlimm. Unter 120km/h tritt das problem gar nicht auf. Ab und zu merk ich auch beim bremsen, dass mein auto vibriert. Ich habe neue sommerreifen draufgemacht, also an den Reifen kann es nicht liegen.

    Ich hoffe einer von euch kann mir weiterhelfen und mir sagen an was das liegen könnte und ob das Problem schwerwiegend und somit auch teuer ist?
    Vielen Dank!

    Gruß Felix
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 25.09.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Anregung kann von Reifen, Rädern oder Antriebswellen kommen. Da diese Teile alle mit der gleichen Drehzahl rotieren, ist die Ursache schlecht zu isolieren. Für die Antriebswellen oder ein Zwischenlager spricht die Lastabhängigkeit. Der Zusammenhang mit dem Bremsen und dem Reifenwechsel wiederum spricht für eine verspannte Montage der Räder nach dem Reifenwechsel. Es kann Schmutz / Rostpartikel hinter die Bremsscheibe oder auf die Anlagefläche des Rades gekommen sein. Ich würde als erstes die vorderen Räder abnehmen, auf saubere Anlageflächen und sauberen Sitz der Bremsscheiben prüfen und mit dem vorgeschriebenen Drehmoment über Kreuz festziehen.

    Falls neue Räder montiert wurden: es gibt Zubehör-Aluräder, die auf der Rückseite keinen Freistich für die Bremsscheibensicherungsringe haben, dann müssen die Ringe entfernt werden. Auch neue Reifen können Ungleichförmigkeiten aufweisen (Höhenschläge, Radialkraftschwankungen), die man durch Auswuchten nicht kompensieren kann. Typischerweise fangen hier die Störungen aber schon ab etwa 80 km/h an.
     
  4. #3 Pantherblack, 29.09.2012
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Wann wurden die Räder das letzte mal gewuchtet?
     
  5. #4 Foci 1977, 29.09.2012
    Foci 1977

    Foci 1977 Fordanbeterin

    Dabei seit:
    09.09.2012
    Beiträge:
    827
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Ghia X, 2004, 2.0l (96 kw) 131 PS
    Ich habe gerade neue Reifen für meinen Focus MK1 gekauft und habe das gleiche Problem bei 120 km/h aufwärts...
    Darunter ist soweit alles o.k.
    Bin direkt zum Reifenhändler zurückgefahren. Am Montag werden die Reifen nochmal überprüft bzw. ausgewuchtet. Es muss bei mir definitiv an den Reifen liegen weil es bei den vorherigen keine Probleme gab.
     
  6. #5 Black&White, 17.10.2012
    Black&White

    Black&White ST170

    Dabei seit:
    17.10.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST Turnier
    Bj. 12/2002
    2,0L 173PS
    es könnte allerdings auch sein das einfach mal ne achsvermessung durchgeführt werden sollte und spur und sturz neu eingestellt werden muss
     
  7. #6 Foci 1977, 17.10.2012
    Foci 1977

    Foci 1977 Fordanbeterin

    Dabei seit:
    09.09.2012
    Beiträge:
    827
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Ghia X, 2004, 2.0l (96 kw) 131 PS
    Meine Reifen wurden nochmal neu ausgewuchtet und nun ist alles top. :top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Pantherblack, 18.10.2012
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Sag ich doch :D
     
  10. #8 Meikel_K, 18.10.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vorsicht, das war kein Beitrag von RainbowFH, der den Thread eröffnet hatte. Im Gegensatz zu Foci 1977 gibt es bei RainbowFH einen klaren Zusammenhang mit dem Antrieb. Das deutet nicht auf Unwuchten hin - die würden sich unabhängig vom Gasgeben bemerkbar machen.
     
Thema:

Auto vibriert ab 120km/h, warum?

Die Seite wird geladen...

Auto vibriert ab 120km/h, warum? - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF Escort 1,6i säuft ab

    Escort 1,6i säuft ab: Hallo liebe Forumnutzer, mein escort mit ke spritzt zu viel Benzin in einen Zylinder ein und säuft dadurch ab. Ich muss ihn anrollen, damit er...
  2. Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15

    Wartung beim Ford Fiesta 1,5 TDCI Diesel 95 PS ab Baujahr 15: Hallo, gibt es eine bebilderte Anleitung für die Wartungsarbeiten für den Ölwechsel und den Wechsel des Kraftstofffilters. Wäre echt toll. Oder...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Vibriert ab ca 60 km?

    Vibriert ab ca 60 km?: Mein Fucos 1.6 SCTi Titanium 150 PS vibriert ab ca. 60 km das ganze Auto. Egal ob Winter oder Sommerreifen, neu Ausgewuchtet und neue Winterreifen!
  4. Neues Auto und der Rost ist da

    Neues Auto und der Rost ist da: [ATTACH] Servus Ich habe mal wieder ein kleines Problem entdeckt bei meinem Ford Ranger 09/2016 Wildtrak DK , Jungs schaut bei euren...
  5. Hintere Türe schließt nicht ab

    Hintere Türe schließt nicht ab: Bei meinem Galaxy Bj. 2006 verschließt die hintere linke Türe seit gestern nicht mehr über die ZV. Was könnte der Grund dafür sein? Danke für...