Auto warm,nichts geht mehr????

Diskutiere Auto warm,nichts geht mehr???? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, einige kennen mich vielleicht schon,weil ich auf der Suche nach meinem Baujahr war:schuechtern: Nun habe ich ein neues Problem seit...

  1. #1 Teddy250, 27.04.2007
    Teddy250

    Teddy250 Guest

    Hallo,

    einige kennen mich vielleicht schon,weil ich auf der Suche nach meinem Baujahr war:schuechtern:

    Nun habe ich ein neues Problem seit ein paar Tagen.

    Wenn ich bei warmen Wetter längere Strecken fahre, der Motor 3/4 Temparatur anzeigt und dann z.B.: tanken fahre, springt er nicht mehr an.
    Erst wenn ich 2-3 Minuten stehen bleibe, alle Verbraucher abgeschaltet habe, dann qält der Kombi sich einen ab um überhaupt mal an zu springen.

    Letztes Wochenende habe ich meinen Anlasser getauscht und vor ca. 4 Wochen den Vergaser (soll elektronisch geregelt sein..passt das???)

    Die Kontrollleuchten sind an,ich drehe den Schlüssel,die Anzeige wird ein bischen dunkler (wenn er eben Strom zeiht) aber es ist nichts zu hören,kein Schalter,kein Anlasser,kein Summen und kein brummen.

    Was könnte das sein? Vielleicht was von Zündchloss an oder etwas anderes in der Elektronik?

    Ich muß jeden Tag von Jerxheim nach Magdeburg fahren (ca. 60 km).

    Wenn ich längere Zeit stehe,im Schatten oder über nacht,also das Auto wieder abkühlt,ist alles kein Tehma,dann springt er schon fast von alleine an :tanzend: ,aber wie gesagt,kaum warm,bischen länger gefahren und schon ist Ebbe mit Anlassen :teufel1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Rein vom Gefühl her, ist es die Zentralelektrikbox oder ein Relais darin. Das ganze mal ausbauen und dran schnuppern, riecht es schon verschmort? Kann ja aber alles sein, vom Stecker und Kabel über Masse bis hin zum Zündschloß.
     
  4. Leon

    Leon Guest

    Vergaser? Wasn das fürn Baujahr?
     
  5. #4 Teddy250, 30.04.2007
    Teddy250

    Teddy250 Guest

    An ein Relais habe ich auch schon gedacht,mache mich heute auf die Suche und hole einfach mal eins.
    Zündschloss hab ich bestimmt auch noch über *grübel*

    Baujahr 91...wenn ich mich irre mit Vergaser,bitte korrigieren (bin eben Laie).Mir wurde gesagt,wird soweit alles elektronisch geregelt,nur es sei kein Einspritzer (hmmmm):rotesgesicht:
     
  6. dejavu

    dejavu Guest

    Hallo, ich hatte bei meinen alten Escort das selbe Problem... Wir konnten damals nur herrausfinden, das der Lüfter ( Kühler ) keine Nachlaufsteurung hatte und somit der Komplette Motorraum sehr "Warm" wurde...

    Der Lüfter ist dann halt immer sofort angesprungen, sobald zündung an war und das hat ihm wohl zu viel "saft" geklaut...

    Wir haben damals den Fühler für die Motortemp an dauer + gelegt, so das er den Motor auch Kühlte, wenn man die Zündung aus machte...

    Das hat dann meistens gelangt, das er nicht mehr lief wenn man nach dem Tanken den Motor wieder angemacht hat und somit lief dann alles wieder super...

    Ist mit sicherheit nicht die Feine Englische, aber das Problem war behoben.
     
Thema:

Auto warm,nichts geht mehr????

Die Seite wird geladen...

Auto warm,nichts geht mehr???? - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  4. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  5. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...