Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Auto wird schnell heiss

Diskutiere Auto wird schnell heiss im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, hoffe das ich mit meinem Thread hier richtig bin?Notfalls bitte in den richtigen Bereich verschieben:rotwerden: Folgendes...

  1. #1 nimesch, 30.04.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    Hallo,


    hoffe das ich mit meinem Thread hier richtig bin?Notfalls bitte in den richtigen Bereich verschieben:rotwerden:

    Folgendes Problem....ich fahre einen 96er Escort.Vor ein paar Tagen war ich bei einer Freundin.Als ich Abends nach hause gefahren bin (Autobahn) kam ich in einen Stau und plötzlich lief mein Wagen ziemlich heiss (Anzeige war kurz vor dem roten Bereich).Als der Stau sich aufgelöst hatte und ich wieder fahren konnte ging er auch wieder etwas runter,aber nicht wesentlich (der Zeiger stand auf A bei NORMAL).......am nächsten Tag lief er recht schnell wieder in dem Bereich A-L,mitunter auch kurz vor dem roten Bereich.Hab dann die Heizung voll aufgedreht und er sank wieder etwas runter......
    Hab dann einen Bekannten gefragt und der meinte das evtl die Zylinderkopfdichtung undicht sei.......aber sämtliche Tests die ich dafür machen konnte sprachen nicht dafür......die Abgase sehen nicht weisslich aus und er dampft auch nicht im Motorraum,auch hat er keinen enormen Öl und Kühlwasserverlust (also garnicht).Kühlwasser steht zwischen Mini und Maxi.......auch habe ich den Deckel des Kühlertanks geöffnet (im kalten Zustand) und da kamen weder Blasen hoch noch roch es nach Abgasen.....das Wasser hat auch kein Öl drin.....im Deckel vom Ölbehälter ist auch kein weisser Schaum o.ä.......

    Wenn ich das Gebläse/Heizung aufdrehe kommt auch extrem heisse Luft raus.....aber immer wenn er anfängt von der Temperatur zu steigen riecht er etwas komisch.

    Fahren tut er aber normal,auch wenn er so heiss wird geht alles wie immer.....

    Wenn er anfängt heiss zu laufen und ich die heizung aufdrehe sinkt die temperatur binnen von Sekunden ganz nach unten,steigt dann wieder etwas,fällt wieder komplett ab,steigt dann ganz schnell in den oberen Bereich um dann wieder genau in der mitte zu stehen.......

    Heute wiederum stieg er kurzfristig bis auf L an,blieb dann aber bei laufender Heizung immer im M-Bereich........

    Leider ist unsere bisherige Werkstatt des Vertrauens komplett umgezogen.Deshalb wollte ich vorerst erstmal fragen was es evtl alles sein könnte:was::was::was::was::was:

    Lg Nicole
     
  2. benni

    benni Neuling

    Dabei seit:
    25.03.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    nur ford
    hallo, ich würde mal das thermostat prüfen ob überhaupt öffnet. sollte es sich öffnen dan kann es am lüfter oder am geber (sensor) vom lüfter sein. kopfdichtung macht sich anders bemerkbar aber nicht so. info: sicherung überprüfen man weiss nie.
     
  3. #3 TheR34lHunter, 30.04.2009
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Ist das nicht eher ein generelles Problem beim Escort? Meiner wird im Stadtverkehr/Stau auch immer sehr heiß aber sobald vorne wieder Luft reinkommt geht er sofort runter mit der Temp
     
  4. #4 nimesch, 30.04.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995

    Meiner nicht.....auch wenn ich fahre bleibt er im oberen Bereich.:weinen2:

    Was ich noch fragen wollte,wenn der Wagen so warm läuft und ich stehe müßte dann nicht irgendwann der Ventilator für den Kühler anspringen?Weil das macht er nämlich nicht.

    Ach ja und wenn er über Nacht gestanden hat und ich morgens los will muß ich immer einen moment warten bis er etwas warm wird da er ansonsten beim fahren wieder ausgeht......wenn ich beim rollen aber die Kupplung kommen lasse springt er sofort wieder an.....

    Lg Nicole
     
  5. #5 TheR34lHunter, 30.04.2009
    TheR34lHunter

    TheR34lHunter Benutzer

    Dabei seit:
    27.05.2007
    Beiträge:
    265
    Zustimmungen:
    0
    Fahrzeug:
    1,8/16V MK6 Cabrio Vollausstattung!!!
    Überbrücke ma das Lüfterkabel,wer weiss ob der Kühlerlüfter überhaupt geht!?Ansonsten auch Thermostat testen aber da kannste gleich ein neues einbaun da du das alte eh ausbauen musst
     
  6. #6 Mondmaus, 30.04.2009
    Mondmaus

    Mondmaus Mondi

    Dabei seit:
    28.11.2008
    Beiträge:
    147
    Zustimmungen:
    1
    Fahrzeug:
    Cougar 16 V
    Hatte das selbe Problem, bei mir war der Schalter kaputt, der für den Lüfter zuständig ist.
    Bischen Stau oder Stop and Go und schon war die Temperatur im roten.
     
  7. #7 GOODYEAR, 30.04.2009
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    587
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 Stufe Kompressor
    Focus Mk2 2,0 TDCI
    würd sagen thermostat testen bzw tauschen un wenn nötig lüfter so legen das du ihn per schalter einschalten kanst , falls er nich defekt ist
     
  8. #8 Das Mäusi, 01.05.2009
    Das Mäusi

    Das Mäusi Benutzer

    Dabei seit:
    09.02.2009
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    KA Titanium 2009 Schatz: Renault Twingo RS 133 PS
    Bei unserem früheren Escort XR 3i war es damals die Sicherung vom Lüfter. Haben auch im Stau gestanden und die Anzeige stand plötzlich im roten Bereich. Allerdings hatten wir das Problem nur im Stand. Während der Fahrt, keine Probleme.
     
  9. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Oder einfach nen neuen/anderen thermoschalter einbauen.

    Ist den der kühler frei?
    Nicht das der zugesetzt ist?

    Ist den genug Kühlwasser drin?

    Geht den die Innenraum Heizung?
     
  10. #10 nimesch, 02.05.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    @Koijro

    Woran erkenne ich ob der Kühler zugesetzt ist?:rotwerden:.....also an dem Wasserschlauch merke ich das Wasser läuft....

    Kühlwasser ist ausreichend drin.Steht zwischen Mini und Maxi.

    Die Innenraumheizung geht definitiv.Wenn ich auf volle Stufe laufen lasse wird die Luft sogar so heiss das man kaum die Hand vor dem Gebläse halten kann.

    Gestern wars auch komisch gewesen.
    Bin mit dem Wagen gefahren und er blieb die ganze Zeit im unteren Bereich mit der Temperatur.....hab mich natürlich gewundert da er ja sonst schon immer kurz vor dem roten Bereich war so das ich dann schon immer die Heizung aufdrehen mußte.Hab dann also kurz die Heizung angemacht um zu sehen ob da überhaupt auch warme Luft raus kommt.Kam natürlich und in dem moment wo ich die heizung angemacht hatte schoß die Temperaturanzeige vom vorderen Bereich bis fast in den roten Bereich:was::was::was: kurz darauf sank sie dann wieder etwas ab so das die Temperaturanzeige auf dreiviertel blieb...stieg dann aber auch nicht weiter an (nur bei laufender Heizung)......
    Auch ist komisch das wenn ich fahre steigt die Temperatur....stehe ich an der Ampel sinkt sie ein ganzes Stück....steigt dann aber beim los fahren wieder an...

    Gestern hatte ich ja nochmal alles überprüft (Kühlwasser,Ölstand).......Öl war immer noch der gleiche Stand,Wasser war nicht verbaucht etc.....hab dann (keine Ahnung wieso) in den Überlaufbehälter geguckt und da sieht es aus als wäre Öl im Wasser.....im Kühlerbehälter aber definitiv nicht......

    Leider hab ich nicht so wirklich die Ahnung so das ein Besuch bei einer Werkstatt für mich eh unumgänglich ist so das wir heute um 14 Uhr einen Termin haben......will ja nicht mit dem weiter fahren noch mehr Schaden anrichten als eh schon ist....

    Lg Nicole
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Welcher überlaufbehälter?
    Ist es stark ölig das kühlwasse? Kann dann natürlich auch sein das de wenn de öl drin hast sich das systehm schon zugesetzt hat und somit nicht mehr richtig arbeitet.

    Aber so wie du das hier schilderst kann es sein das das Thermostat ne macke hat.
    Das würde ich vieleicht einfach mal ausbauen und dann mal ohne fahren.
    Dann darf der nicht mehr warm werden.
     
  12. #12 nimesch, 02.05.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    Neben den Kühlwasserbehälter der kleine Überlaufbehälter da ist Öl drin.....

    In dem Kühlwasserbehälter ist garkein Öl drin....nur in dem kleinen gelben Tank daneben......

    Öhm und was mir noch eingefallen ist...hatte doch den Deckel vom Kühlwasserbehälter geöffnet (im kalten Zustand beim laufenden Motor) um zu sehen ob Blasen hoch steigen (wegen eventuell defekter Zylinderkopfdichtung).Aber da sind ja weder Blasen noch Abgase hoch gestiegen......nach paar Minuten,wo der Motor lief,stieg die Temperaturanzeige wieder bis kurz vor dem roten Bereich aaaaabeeeer das Kühlwasser war lediglich lauwarm und es blubberte nicht.......

    :rotwerden::rotwerden::rotwerden: Und wo find ich das Thermostat???:rotwerden:
     
  13. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Den behälter den du meinst das ist der Ölvorrat für die Servolenkung :)
    Der hat nix mit dem Kühlwasser zutun.

    Wo das thermostat sitzt kann ich vieleicht sagen wenn du mir sagts was du für nen motor drin hast.
     
  14. #14 nimesch, 02.05.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    :rotwerden: Ich sag ja das ich keine Ahnung habe:rotwerden:

    Ok,ich mach mir das mal ganz einfach und hab mal eben schnell geknipst:):):)

    Also,auf dem ersten Bild mit dem roten Kreuz da ist Öl drin und auf dem zweiten Bild der komplette Motor:)

    [​IMG]

    [​IMG]
     
  15. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Der mit dem Kreuz ist für die lenkung.
    Thermostat ist da wo oben der schlauch vom kühler zum motor geht wenn de davor stehst rechts neben dem Öl eionfüllstutzen vom motor.
     
  16. #16 nimesch, 02.05.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    Und wenn da Wasser rein kommt???Was passiert dann?

    Ok,da ich wirklich absolut keine Ahnung habe,kann ich auch schnell zu ******* ran fahren und die wechseln mir das Thermostat?Würde das gehen?
     
  17. #17 nimesch, 02.05.2009
    nimesch

    nimesch Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1995
    So,nun war ich in einer Werkstatt und habe nachsehen lassen....es war das Thermostat....hab dann schnell eins gekauft und mein Dad hat es mir eingebaut....nun läuft alles wieder wie geschmiert.......aber nun der absolute Oberknaller:rasend::weinen2::rasend::weinen2: :

    Ich typisch Frau,blond und eine von denen die ja mal keine Ahnung vom Auto hat.....also vor ein paar Tagen mal einen Bekannten gefragt gehabt ob er sich meinem Problem annimmt (direkt nachdem es aufgetreten ist wegen dem defekten Thermostat)........gesagt,getan mein "Retter in Not" machte sich fleissig an meinem Wagen zu schaffen......nur,das mein Problem danach immer noch bestanden hatte.....ok nun bin ich ja hier auf dieses tolle Forum gestoßen,Symptomatik beschrieben,Tipps bekommen und siehe da der Fehler ist behoben........und so gaaanz nebenbei habe ich auch dazu gelernt das mein toller Überlaufbehälter garnicht für das Kühlwasser da ist sondern das dort das Öl für die Servolenkung rein kommt.......auch wenn nun meine Haarfarbe manchmal auf meinem Verstand abfärbt läuteten bei mir trotzdem die Alarmglocken nachdem mir wieder eingefallen ist was mein "Retter in Not" alles an meinem Wagen gemacht hat wurde mir ganz anders.....und nun kommts.....der "Gute" hat WASSER in den "Überlaufbehälter" gekippt da dieser wohl nicht ausreichend gefüllt gewesen ist.....nur wie gesagt,mein Überlaufbehälter ist richtiger Weise für die Servolenkung.......nun hab ich ein intaktes Thermostat und Wasser in der Servolenkung.......der Mensch von der Werkstatt meinte ich solle alles ablassen,neu auffüllen und nach spätestens zwei,drei Tagen das ganze nochmals leeren und neu auffüllen.......jetzt wollte ich das passende Öl für meine Servolenkung holen aber die hatte der ziemlich bekannte Shop nicht,das gibts wohl nur bei Ford und wie sollte es auch anders sein Ford hat heute seit 13 Uhr zu........nun meine Frage,wieviel kann mir bis Montag (bis ich zu Ford kann) passieren???


    Lg Nicole
     
  18. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Passieren kann nicht viel.
    Drauf muss ATF Öl.
     
  19. #19 ploetsch10, 02.05.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    1.) Die Servopumpe kann extrem schnell gehimmelt werden.

    2.) ATF ..... sicher ???

    mfg

    PLoetsch10
     
  20. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Diese Auskunft habe ich damals beim FFH mal bekommen.
     
Thema:

Auto wird schnell heiss

Die Seite wird geladen...

Auto wird schnell heiss - Ähnliche Themen

  1. Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?

    Kaufberatung - gleiches Auto mit 100tkm weniger kaufen?: Hallo! Ich stehe vor einer Entscheidung... mein toller Focus-Kombi braucht Reparaturen im vierstelligen Bereich, sodass ich nicht weiß, ob es...
  2. Würdet ihr mit einem Zuschuss ein E-Auto nehmen?

    Würdet ihr mit einem Zuschuss ein E-Auto nehmen?: Tach meine Lieben! Das Thema E-Auto wird ja gefühlt schon zu Tode gekaut :) Aber zu Recht wie ich finde. Ich persönlich habe keines und habe...
  3. Auto (Sync) bei Ford registrieren?

    Auto (Sync) bei Ford registrieren?: Bei meiner Suche zu SYNC bin ich auf die Seite owner.ford.com gestossen, bei der man sich anmelden kann, um zu erfahren, ob es Updates für mein...
  4. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  5. Schwarze Flecken unterm Auto

    Schwarze Flecken unterm Auto: Hey, mein Auto (Ford Fiesta, Diesel 2006)verliert momentan Flüssigkeit Verlust: Vorne, Fahrerseite, etwa höhe Räder. Aussehen: Schwarz, wässrig,...