Auto zieht im kalten Zustand nichtmehr an

Diskutiere Auto zieht im kalten Zustand nichtmehr an im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leuts & Hallo Forum, wir besitzen einen Ford Fiesta Bauzeitraum November 1995 bis September 1999 (MK4). Waren bisher (ca. 2-3 Jahre)...

  1. Pitty

    Pitty Guest

    Hallo Leuts & Hallo Forum,

    wir besitzen einen Ford Fiesta Bauzeitraum November 1995 bis September 1999 (MK4). Waren bisher (ca. 2-3 Jahre) völlig zufrieden mit dem Auto aber seit kurzem scheint es irgendwelche Startschwierigkeiten zu haben.

    Wenn ich das Auto nach mehrstündigem Stand einschalte, dann zieht er überhaupt nicht an. Vor allem im zweiten Gang geht so gut wie gar nichts mehr!
    Nach kurzer Fart und Auto aus und wieder einschalten behebt sich das Problem meist von selbst und er rennt wieder wie eine 1 als ob nichts gewesen wäre....

    Der alte Auspuff war kaputt aber den haben wir wechseln lassen, daran kann es also nicht liegen.
    Und eine Abhängigkeit zur Außentemperatur kann ich auch nicht direkt ziehen, da bei Minus-Graden der Ford beispielsweise noch nie rumgezickt hat.


    Jemand eine Ahnung woran das liegen könnte?
    Merci!

    Grüße
     
  2. #2 Fastdriver, 12.02.2008
    Fastdriver

    Fastdriver Guest

    habt ihr den KAT mal angeschaut nicht das da was lose ist da drin. klopf mal dagegen ob es schon scheppert evtl. mal auspuff wieder raus und reinleuchten wie es aussieht.

    Kann auch benzinpumpe sein wäre auch eine möglichkeit das die bald ganz ausfällt.

    Andere möglichkeit, Stecker oder Kabel von irgendwelchen sensoren lose, oxidiert.
     
  3. Pitty

    Pitty Guest

    kk, ich überprüfe morgen mal den KAT.
    Würde es helfen den Fehlerspeicher auslesen zu lassen?
     
  4. #4 Fastdriver, 13.02.2008
    Fastdriver

    Fastdriver Guest

    Ja würde ich mal machen lassen, allerdings ist sowas auch manchmal etwas schlecht wenn dann erst löschen lassen alles dann fahren und dann nach ein paar tagen nochmals auslesen dann weißt du welche fehler er sicher hat es könnten ja alte fehler vorhanden sein und dich auf ne falsche spur führen.
     
  5. Clubby

    Clubby Guest

    Hallo, hört sich nach einem Steurungsproblem an.

    --> kaltlaufregler
    --> KAT Lambdasonde
     
  6. #6 STan_Becker, 14.02.2008
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    536
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    hatte ich auch mal mit meinem alten gfj. lambdasonde gewechselt, motor neu eingestellt und dann lief er wieder.
     
Thema:

Auto zieht im kalten Zustand nichtmehr an

Die Seite wird geladen...

Auto zieht im kalten Zustand nichtmehr an - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 1.6 TDCi - Auto stand 3 Monate - Batterieproblem

    1.6 TDCi - Auto stand 3 Monate - Batterieproblem: Als ich das Auto vor kurzem das erste mal seit knapp 3 Monaten startete war die Batterie leer, was mich nicht sonderlich verwunderte. Starthilfe...
  2. Innenraum kalt, Kühlwassertemperatur hoch, alles bereits erneuert

    Innenraum kalt, Kühlwassertemperatur hoch, alles bereits erneuert: Hallo Ford-Gemeinde, nach langer Suche im Forum, bin ich auf nichts vergleichbares gestoßen. Folgende Situation: Ford Focus MK3 DYB 1,6 TDCI...
  3. Batterie falsch angeschlossen - Auto Kaputt

    Batterie falsch angeschlossen - Auto Kaputt: Hallo, Mein erster und vielleicht auch letzter Beitrag. Ich fahre schon lange Zeit einen 2005 Mondeo TDCI. Diese Woche wollte ich meine Batterie...
  4. "Neues" Auto oder so

    "Neues" Auto oder so: Nabend zusammen, ich war hier bereits mehrere Jahre mit meinem Cougar aktiv, den ich aber zum begin meines Studiums 2010 verkauft habe. Da dies...
  5. Unfall Auto springt nicht an.

    Unfall Auto springt nicht an.: Hallo Leute. Hatte mit meinem Ford Fiesta jd3 bj. 2007 einen Unfall. Jetzt habe ich alles geprüft und ausprobiert nur er springt nicht an. Ich...