Autobatterie von Scorpio CL 2.0 in Escort 1.6?

Diskutiere Autobatterie von Scorpio CL 2.0 in Escort 1.6? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi, ich habe nicht wirklich viel Ahnung von Autos, deshalb diese Frage: Ich habe einen Escort 1.6 BJ '92 gekauft, dessen Batterie so gut wie...

  1. Chryss

    Chryss Guest

    Hi,

    ich habe nicht wirklich viel Ahnung von Autos, deshalb diese Frage:

    Ich habe einen Escort 1.6 BJ '92 gekauft, dessen Batterie so gut wie leer ist (Wagen stand schone ne weile) .
    Mein jetziger Scorpio CL 2.0 BJ:'89 wird verschrottet.

    Kann ich die Batterie vom Scorpio in den Escort einbauen, oder
    ist das ein anderer Batterietyp?

    Wäre klasse wenn mir jemand helfen könnte :D
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Wenn die Batterie von der Baugröße und der Amperestundenanzahl etwa stimmt, sollte dem Austausch nichts im Wege stehen.

    Hab ja auch ne größere (Sprich mehr Amperestunden) drin.
     
  4. Chryss

    Chryss Guest

    Danke für die Antwort,

    was meinst du mit etwa?

    Gibts da ne Tollerantsgrenze bei der Amperestärke?
     
  5. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Kann dir da keine genaue Angabe machen.

    Wenn ne 50 Ah Batterie drin is, dann würd ich persönlich net unter 40 Ah gehen.
     
  6. Chryss

    Chryss Guest

    OK, ich danke Dir für die prompte Antwort :!:

    Morgen weis ich dann mehr ob es geklappt hat oder nicht...
     
  7. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Kannst ja bescheid geben!
     
  8. Chryss

    Chryss Guest

    So, habe die Batterie nicht gewechselt.
    Hab mir heute mittag eine Neue einbauen lassen, aber...

    Die war heute abend wieder leer, glaube ich zumindest.
    Der Wagen springt nicht mehr an... :x

    Innenbeleuchtung, Tachobeleuchtung, usw. funktionieren, aber wenn ich den Wagen starten will springt er nicht an.

    Wird warscheinlich die lichtmaschine sein, verdammt!!!

    Oder hat da jemand erfahrung damit?
     
  9. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Hmm also wenn die Verbraucher noch gehen könnte es die LiMa sein oder auch der Anlasser
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.734
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Springt er mit einem Überbrückungskabel an?

    Bist du mit der neuen Batterie schon viel gefahren? Viellecht war sie ja net gescheit geladen. Die Kaufbatterien sind selten "voll" geladen!
     
  12. Chryss

    Chryss Guest

    OK, es lag an der Batterie, die wirklich nicht ganz aufgeladen war.
    Das Problem wurde behoben...

    Nun habe ich aber ein neues Problem.

    Das Gebläse funzt nicht...
    Der Vorgänger hat mir ein Relais gegeben das ich ausgetauscht habe.
    Das hat leider nichts gebracht. Die Sicherung habe ich auch ausgetauscht.
    Bringt trotzdem nichts.

    Kann es auch am Drehregler liegen, dass da ein Kabel lose sein könnte?

    Ich habe hier im Forum auch desöfteren, im Zusammenhang, Probleme mit der Sicherungplatine gelesen.

    Das ist aber nun das letzte Problem ;) dass ich mit dem Wagen habe...
     
Thema:

Autobatterie von Scorpio CL 2.0 in Escort 1.6?

Die Seite wird geladen...

Autobatterie von Scorpio CL 2.0 in Escort 1.6? - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile

    Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile: Moin , ich bin hier neu .Der Wagen meines Vaters benötigt Ersatzteile. Da diese schwer zu bekommen sind , wäre ich für jede Hilfe und jeden Tipp...
  3. Ersatzteile für Ford Scorpio ghia 96 2.0

    Ersatzteile für Ford Scorpio ghia 96 2.0: Moin , Suche Ersatzteile für den Ford Scorpio ghia, Bj 96 , 2.0. Wagen springt nicht mehr an. Vermutlich Anzündmodule....Morgen wird er...
  4. Biete Mondeo MK4(BA7) 2.0 Titanium-X in schwarz

    Mondeo MK4(BA7) 2.0 Titanium-X in schwarz: Hallo, aufgrund meines neuen Arbeitsweges von ca. 100km am Tag möchte ich meinen Benziner verkaufen und mir einen gebrauchten Diesel besorgen....
  5. Lambdasonde Ford Focus 3 Turnier 1.6 TDCI

    Lambdasonde Ford Focus 3 Turnier 1.6 TDCI: Hallo Zusammen, Vielleicht kann mir hier jemand helfen. Bei meinem Ford Focus 3 Turnier 1.6 tdci 2011 ist die Lambdasonde nicht angeschlossen....