Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Automatik defekt? Tauschen? Reparatur möglich?

Diskutiere Automatik defekt? Tauschen? Reparatur möglich? im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, jetzt hab ich soo viel Geld, Mühe und liebe in meine Limo gesteckt und nun das. An den paar kalten Wintertagen in Berlin (-12°C) fing...

  1. #1 Killerkeks82, 29.01.2016
    Killerkeks82

    Killerkeks82 Benutzer

    Dabei seit:
    04.04.2006
    Beiträge:
    133
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '97 FLH 1.8 Automatik
    Hallo,

    jetzt hab ich soo viel Geld, Mühe und liebe in meine Limo gesteckt und nun das.

    An den paar kalten Wintertagen in Berlin (-12°C) fing die Automatik an die Gänge erst nach längerer Zeit mit einem Ruck einzulegen.
    Ich hab den Mondeo dann erstmal stehen lassen, da ich vermutet hab, dass vielleicht bei den Temperaturen das Öl zu zäh ist oder was auch immer.

    Aber die ernüchterne Erkenntnis, also es nach dem Frost weitergehen sollte, war alles noch viel schlimmer.
    Die Gänge gehen nur rein, wenn man leicht Gas gibt, im Standgas wird der Gang immer wieder ruckartig eingelegt. Bei der Fahrt geht es einiger maßen, allerdings scheint der Kraftschluss auch nicht vollständig zu sein, also so richtig ziehen tut er nicht und es fühlt sich alles vibrierend an.

    Nun ist meine Frage zum einen, ob jemand Erfahrung damit hat, ob man das beheben kann.. der Ölstand stimmt übrigens.

    Da jeder Eingriff am Automatikgetriebe erfahrungsgemäß sehr teuer wird, vermute ich, dass ein Austauschgetriebe eher was wäre.. Wie aufwändig ist der Aus- und Einbau?

    Wäre super wenn mir jemand helfen könnte!

    Viele Grüße
    Tobias
     
  2. #2 Trinity, 30.01.2016
    Trinity

    Trinity Guest

    Wann und wie hast du denn den Ölstand vom Getriebe geprüft ?
     
  3. #3 Killerkeks82, 30.01.2016
    Killerkeks82

    Killerkeks82 Benutzer

    Dabei seit:
    04.04.2006
    Beiträge:
    133
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '97 FLH 1.8 Automatik
    Ich hab es anhand des peilstabes bei kalten, ausgeschalteten Motor gemacht.
     
  4. #4 Trinity, 30.01.2016
    Trinity

    Trinity Guest

    Das ist auch falsch .
    bei Laufenden motor und bei temeratur von ?Grad
     
  5. #5 Killerkeks82, 30.01.2016
    Killerkeks82

    Killerkeks82 Benutzer

    Dabei seit:
    04.04.2006
    Beiträge:
    133
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '97 FLH 1.8 Automatik
    Gut, probier ich mal auf diesen Weg und geb dann nochmal ein Update
     
Thema:

Automatik defekt? Tauschen? Reparatur möglich?

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden