Automatik Getriebe schaltet nicht mehr richtig

Diskutiere Automatik Getriebe schaltet nicht mehr richtig im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe ein kleines Problem mit meinem 2 Jahre alten Mondeo. Es ist das 145PS Modell mit der 4-Gang-Automatik. Vor knapp zwei Wochen habe...

  1. fh87

    fh87 Guest

    Hallo,

    ich habe ein kleines Problem mit meinem 2 Jahre alten Mondeo. Es ist das 145PS Modell mit der 4-Gang-Automatik.
    Vor knapp zwei Wochen habe ich bemerkt, dass der Motor bei etwas höheren Drehzahlen ein kaum bemerkbares Geräusch von sich gab. Seit dem kommt das Geräusch schon bei niedrigeren Drehzahlen.

    Gestern gab es dann den höhepunkt: Habe einem Kollegen einen Besuch abgestattet und auf dem Hinweg (als ich von der Autobahn runter fuhr), blinkte die Anzeige "O/D Off". Wie gesagt sie blinkte es war keine Daueranzeige.
    Als ich nun von der Ampel aus weiterfuhr, hat er die ersten beiden Gänge normal geschaltet und dann ging es zunächst nicht weiter, die Drehzahl stieg, aber er hat nicht geschaltet. Fuß vom Gas und dann klappte es.

    Auf dem Rückweg aber konnte ich die Autobahn gar nicht benutzen, da ich nur bis 50 km/h kam und dann ging die Drehzahl wieder hoch, aber ab da hat er gar nicht mehr geschaltet. Beim nächsten Anfahren ging es dann nur noch bis 30 km/h.
    Seit dem Schaltet er nicht mal mehr in den 2. Gang. Sobald die Drehzahl (wie beim Leerlauf) anstieg, konnte ich auch gar kein Gas mehr geben. D.h. wenn ich dann stehen blieb konnte ich gar nicht mehr anfahren. Bis ich zuhause war (es sind nur knapp 7 km) musste ich den Wagen ca. 8 mal aus machen. Danach konnte ich bis zum nächsten "Leerlaufeffekt" weiterfahren.

    Mein Vater wird einen seiner Bekannten zunächst um Rat fragen, der Kfz-Mechaniker ist, aber ich würde gern wissen, was da auf mich zu kommen kann. Habe hier im Forum schon nach solchen Problemen gesucht (Suchfunktion) habe aber genau diese Probelm noch nicht enddekt.

    Hat jemand eine Idee?

    Gruß
    Florian
     
  2. #2 Fordbergkamen, 02.03.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.011
    Zustimmungen:
    17
    Hallo,
    2 Jahre alt? Wie sieht es mit Garantie oder zumindestens Kulanz aus?
    Ölstand mal prüfen, ansonsten kannst du bei Automatikdefekten nicht viel machen außer Geld einsammeln, denn das wird generell teuer.
    Das Getriebe ist mit so vielen Sensoren gespickt, da kommt eh nur eine Diagnose via Computer in Frage. Und selbst dann musst du noch ne fähige Werkstatt finden...
    Viel Spass beim Fluchen,
    Dirk
     
  3. fh87

    fh87 Guest

    Wagen im Dezember 2004 neu gekauft und etwas über 20.000 km gelaufen.

    Diagnose: Getriebe im Ar***. Der Bekannte meinte aber, das da 3 Jahre Garantie drauf sind --> Glück gehabt!!!

    Ist aber schon ein Ding, dass das Getriebe jetzt schon im Eimer ist. Er meinte auch, dass das Getriebeöl verbrannt richt.

    Desweiteren sagte er, dass die Automatikgetriebe bei Ford einfach nur Schei** sind. Er würde sich nie ein Automatikfahrzeug von Ford holen, da es da viele Probleme gibt.

    Naja, hoffe das es jetzt alles Glatt geht, werde mich morgen erst mal bei Ford melden.

    Gruß
    Florian
     
  4. Hostre

    Hostre Benutzer

    Dabei seit:
    12.03.2006
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK2 1.8l Futura Turnier
    also das die Automatikgetriebe von Ford schlecht sind, is völliger Unsinn. Ford hat sehr moderne Getriebe. ich selbst hab noch nie von so einem Problem gehört, was dir da leider passiert is. Und du hast selbst ja auch gesagt, dass du bei der Suche auch niemanden gefunden hast, der so ein Problem hatte. Du bist also ein Einzelfall. Da kann man echt nur sagen Pech gehabt, aber das bedeutet nich, dass die Automatikgetriebe bei Ford mist sind.

    PS: Wir hatten früher einen Scorpio MK2 und jetzt einen Galaxy MK2. Beide hatten/haben ein Automatikgetriebe. (Das im Galaxy müßte sogar genau das gleiche sein, das in deinem Wagen ist) Und wir hatten noch nie probs mit den Getrieben
     
  5. fh87

    fh87 Guest

    Hallo,

    bei der Sache mit der "Suche" meinte ich genau dieses Problem. Ich habe im I-Net aber schon von einigen Ford Automatik Getrieben gelesen, die Probleme machten.

    Der Bekannte meinte, dass diese Getriebe von Ford noch nicht so ausgereift sind und er oft mit diesen zu tun hat (immerhin ist er Kfz-Mechaniker). In wie weit das jetzt wirklich stimmt, kann ich natürlich nicht beurteilen.

    Aber zum Glück habe ich noch Garantie. Aber bei 20.000 km ist das schon hart. Er meinte das die Dinger MINDESTENS 200.000 km halten MÜSSEN. :eek2:

    Wünsche euch noch ein schönes Wochenende!!!

    Gruß
    Florian
     
  6. Zork

    Zork Guest

    Also das Problem ist bei den Ford Getrieben nichts ungewöhnliches. Noch schlimmer ist es bei dem Mondeo I. Da verabschiedet sich das Getriebe von einer Minute zur anderen, ohne jegliche Vorwarnung. Und dann geht nichts mehr. Bei Ihnen war es mechanischer Abrieb, der dann den Ölfilter verstopft hat. Das macht dann ein pfeifendes Geräusch. Dieses Problem hatte ich selbst auch aschon 2 mal mit meinem Fahrzeug.
     
Thema:

Automatik Getriebe schaltet nicht mehr richtig

Die Seite wird geladen...

Automatik Getriebe schaltet nicht mehr richtig - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Getriebe dreht durch, wie wenn Glatteis wäre...

    Getriebe dreht durch, wie wenn Glatteis wäre...: Servus Forengemeinde, neuerdings spinnt mein Galaxy Automatik, BJ 2011. Nicht immer, aber zeitweilig dreht der Antrieb irgendwie durch. Das fühlt...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Getriebe Anleitung

    Getriebe Anleitung: Hallo erstmal ich möchte mein Getriebe auseinander nehmen hat jemand vll ne Anleitung im Netz finde ich alles nur nicht das
  3. Getriebe

    Getriebe: Hallo ich hab folgendes Problem !Wenn ich die Kupplung durchtrete und den 1 Gang einlege und Kupplung kommen lasse passiert nix.Der 2-3-4 Gang...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  5. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...