Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Automatik ohne Kraftschluss

Diskutiere Automatik ohne Kraftschluss im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hi, - 1997er Mondeo, knapp 200tkm gelaufen - Vor kurzem gebrauchter Austauschmotor eingebaut - Gasumbau Historie: - Seit einiger Zeit war...

  1. mowmo

    mowmo Neuling

    Dabei seit:
    22.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Hi,

    - 1997er Mondeo, knapp 200tkm gelaufen
    - Vor kurzem gebrauchter Austauschmotor eingebaut
    - Gasumbau

    Historie:
    - Seit einiger Zeit war ein leichtes Sirren zu hören, mal mehr mal weniger. Das Geräusch war Drehzahlabhängig und auch im Stand auf N zu hören.
    - Vor ca. 2tkm auf einer längeren Autobahnfahrt habe ich etwas Motoröl nachgekippt. Als ich dann wieder los gefahren bin, hat die OD-Off-Lampe geblinkt, es war aber kein Problem beim Fahren zu spüren. Ich bin dann noch 100km nach Hause gefahren. Am nächsten Tag war die Lampe wieder aus und erst mal keine Probleme
    - Ein paar Tage später hat es angefangen sich anzufühlen, als würde die nicht vorhandene Kupplung leicht rutschen. 10 KM später ging nichts mehr, es war kein Kraftschluss mehr vorhanden.

    Seit dem: Wenn ich 2-3 Minuten stehe kann ich wieder ein paar hundert Meter fahren, dabei schaltet er auch normal hoch. Danach fühlt es sich wie auf N an und man muss wieder Pause machen.

    Ich habe bereits LMM und den MLPS getauscht und eingestellt. Nun steht er in der Werkstatt und die will ein neues (gebrauchtes) Getriebe einbauen für 1000€.

    Die möchte ich nicht mehr investieren. Wäre es bei den Symptomen noch einen Versuch wert, für 150€ Öl+Filter wechseln zu lassen bevor er auf den Schrott geht oder klingt das nach einem echten mechanischen Problem? Getriebeölstand ist OK, das Öl ist leicht bräunlich und riecht nicht auffällig für mich.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 06.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Wenn trotz eingelegter Fahrstufe kein Kraftschluss vorhanden ist, hat das Automatikgetriebe die "Kupplung" nicht geschlossen. Hier heißt das Teil "Drehmomentwandler" oder "Wandlerkupplung" und ist ein Bestandteil des Automatikgetriebes. Motoröl und LMM haben nichts damit zu tun. Das MPLS eher auch nicht, es meldet nur dem Steuergerät, welche Fahrstufe von Dir eingelegt wurde. Dass das Getriebe nur zu Beginn kurz greift, zeigt, dass die Sache temperatur-abhängig auftritt, zuerst nur schwach, dann immer stärker werdend. Verschleiß.

    Die O/D-Leuchte meldete einen Fehler im Getriebe. Irgendwelche Sensorwerte passten nicht auf die vom Steuergerät erwarteten Daten. Das kann z.B. eine zu große Differenz der Turbinendrehzahl zur Motordrehzahl sein, was im Falle des "rutschenden Kupplung" denkbar wäre. Gleichzeitig wurde ein Fehlercode im Speicher abgelegt. Lass die Werkstatt den Speicher auslesen, das könnte Klarheit bringen.

    Ich befürchte aber, dass das Getriebe hinüber ist. Eine Reparatur des bestehenden Getriebes steht in keinem wirtschaftlichen Verhältnis zum Fahrzeugwert. Sowas machen nur besondere Fachbetriebe zu entsprechenden Preisen. Ob Du in ein Austauschgetriebe investieren willst (neu, teuer, aber mit Garantie, oder gebraucht und mit Risiko), beibt Dir überlassen.

    Wie gesagt, Motoröl und Ölfilter haben nichts damit zu tun. Das Getriebe hat einen getrennten Ölkreislauf, und da kommt ja auch ein ganz anderes Öl rein wie in den Motor.

    Grüße
    Uli
     
  4. mowmo

    mowmo Neuling

    Dabei seit:
    22.10.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Ich hab natürlich Motoröl nicht in das Getriebe gekippt, und ich meine einen Wechsel von Getriebeöl + dessen Filter ;)

    Mich irritiert halt, das es immer eine kurze Strecke geht. Demnach kann doch da eigentlich nichts mechanisch defekt sein?
     
  5. #4 christian.k, 06.04.2013
    Zuletzt bearbeitet: 06.04.2013
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo,
    ich hatte exakt die gleichen Symptome.

    Ölwechsel hat nichts gebracht, leider zu spät. Ölfarbe "braun" ist gar nicht gut, sicherlich verbrannt.

    Gebr. Getriebe war mir zu ungewiss, Karosserie insgesamt auch nicht mehr gut.
    Kosten einfach zu hoch, habe den Wagen verkauft.....

    Sehr ärgerlich, aber immerhin hatte ich über 70 tkm Freude am Mondeo ...
    Fahre nun ein ZF-Getriebe, da gibts auch reichlich Support.

    Schönes WE
    Christian

    edit: Filterwechsel: nicht vorgesehen beim CD4E, da im Getriebegehäuse integriert !
    Habe das Öl nach AMI-Methode bei laufendem Motor am Ölkühler rausgepumpt sowie per Ablassschraube den Rest ..., relativ einfach .... Getriebeöl bekommst günstig bei oeldirekt24.com
     
  6. #5 MucCowboy, 06.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Doch, eben genau dann. Das Getriebe wird im Betrieb warm, ganz besonders wenn darin etwas nicht mehr richtig greift sondern schleift. Und wenn gewisse Bauteile zu heiß werden, funktionieren sie dann nicht mehr. Das "vertrannt" aussehende Öl könnte meine Theorie untermauern.

    Grüße
    Uli
     
Thema:

Automatik ohne Kraftschluss

Die Seite wird geladen...

Automatik ohne Kraftschluss - Ähnliche Themen

  1. 1,6 CDCI Automatik verschluckt sich und raucht kurz

    1,6 CDCI Automatik verschluckt sich und raucht kurz: Guten Tag, bin neu hier im Forum und bräuchte eure Hilfe. Ich hab ein 1,6 CDCI Automatik (2004 ohne DPF) 125tkm der läuft soweit eigentlich ganz...
  2. Biete B-Max SYNC 1,6 Automatik AHK

    B-Max SYNC 1,6 Automatik AHK: Baujahr 11/13 Abnehmbare AHK Winterpaket Trendpaket Weiß 45000 Km 1. Hd, scheckheftgepflegt. TÜV 11/18 ABS, Anhängerkupplung, Bluetooth,...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...
  4. Biete Ford Focus 2.0 Ghia Automatik BJ 2004 !!TÜV NEU!!

    Biete Ford Focus 2.0 Ghia Automatik BJ 2004 !!TÜV NEU!!: Ich biete hier meinen geliebten Ford Focus: 2.0 Ghia Automatik BJ 2004 Stufenheck Limousine
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsen Wechsel am Kombi mit Automatik

    Bremsen Wechsel am Kombi mit Automatik: Hallo, gleich vorab. Ich habe die Suche schon durch. Leider muss ich trotzdem fragen. Ich möchte an meinem Focus Facelift die Bremsen vorne und...