Automatik problem, eilt !!

Diskutiere Automatik problem, eilt !! im Ford Scorpio Forum Forum im Bereich EU Modelle; moinmoin leute ein sehr feines forum habt ihr hier, ich würde gern von euch wissen wenn es möglich ist, mit ferndiagnose ist das ja so ein...

  1. #1 dirki, 01.02.2008
    Zuletzt von einem Moderator bearbeitet: 01.02.2008
    dirki

    dirki Guest

    moinmoin leute

    ein sehr feines forum habt ihr hier,


    ich würde gern von euch wissen wenn es möglich ist,
    mit ferndiagnose ist das ja so ein ding, aber ich versuch es mal

    der hebel der automatik läst sich ohne mühe von P nach R schalten ohne auch den knopf zu drücken,
    ich glaube auch das die parkstellung nicht richtig funktioniert

    ............ weis jemand vieleicht ob das schlimm ansteckend oder mit wenig aufwand reparabel ist?

    danke schon mal für antworten und hilfestellungen

    PS: es eilt weil ich mir den Scorpio morgen gern kaufen würde und ich
    nicht weis ob der fehler schlimm ist

    beste grüße aus RE

    dirki
     
  2. #2 OHCTUNER, 02.02.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Ob das ein Problem darstellt , weiß ich nicht , meiner will für R gedrückt werden , sonst gehts nicht !
    Ist eigentlich mehr ein Schutz damit man beim vorwärtsfahren nicht aus versehen in den Rückwärtsgang schaltet , in wieweit man das richten kann , weiß ich nicht , hatte das Problem noch nicht !
     
  3. #3 Fordbergkamen, 02.02.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.109
    Zustimmungen:
    29
    Hallo,
    normal liegt die Schaltsperre am Schalthebel unterhalb der Mittelkonsole.
    Wenn da mal einer mit Gewalt dran gerissen hat ist es wahrscheinlich zerbröselt.
    Ob das in deinem Fall auch zutrifft?:huh:
    MfG
    Dirk
     
  4. dirki

    dirki Guest

    ok, hallo forum und euch beiden

    es eilt nicht mehr ganz so dolle ;) :)

    ich hab heute zugeschlagen und nenne ein 98ger 2,3L scporpio ghia kombi mein eigen

    was ein angenehmes autofahren, is ja voll geil :top1:

    zwei drei kleinigkeiten hat das audo aber nixs was schlimm ist

    wer noch was weis zu dem automatikhebel bitte melden, ...............................


    beste grüße aus RE

    Dirki
     
Thema:

Automatik problem, eilt !!

Die Seite wird geladen...

Automatik problem, eilt !! - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. S-MAX Facelift (Bj. 10-**) WA6 Klacken am Schalthebel von Powershift Automatik

    Klacken am Schalthebel von Powershift Automatik: Hallo, Da dies hier mein erster Post ist möchte ich mich erstmal vorstellen. Ich heiße Ralf, komme aus dem beschaulichen Saarland und arbeite in...