Automatik problem, eilt !!

Diskutiere Automatik problem, eilt !! im Ford Scorpio Forum Forum im Bereich EU Modelle; moinmoin leute ein sehr feines forum habt ihr hier, ich würde gern von euch wissen wenn es möglich ist, mit ferndiagnose ist das ja so ein...

  1. #1 dirki, 01.02.2008
    Zuletzt von einem Moderator bearbeitet: 01.02.2008
    dirki

    dirki Guest

    moinmoin leute

    ein sehr feines forum habt ihr hier,


    ich würde gern von euch wissen wenn es möglich ist,
    mit ferndiagnose ist das ja so ein ding, aber ich versuch es mal

    der hebel der automatik läst sich ohne mühe von P nach R schalten ohne auch den knopf zu drücken,
    ich glaube auch das die parkstellung nicht richtig funktioniert

    ............ weis jemand vieleicht ob das schlimm ansteckend oder mit wenig aufwand reparabel ist?

    danke schon mal für antworten und hilfestellungen

    PS: es eilt weil ich mir den Scorpio morgen gern kaufen würde und ich
    nicht weis ob der fehler schlimm ist

    beste grüße aus RE

    dirki
     
  2. #2 OHCTUNER, 02.02.2008
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Ob das ein Problem darstellt , weiß ich nicht , meiner will für R gedrückt werden , sonst gehts nicht !
    Ist eigentlich mehr ein Schutz damit man beim vorwärtsfahren nicht aus versehen in den Rückwärtsgang schaltet , in wieweit man das richten kann , weiß ich nicht , hatte das Problem noch nicht !
     
  3. #3 Fordbergkamen, 02.02.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.014
    Zustimmungen:
    17
    Hallo,
    normal liegt die Schaltsperre am Schalthebel unterhalb der Mittelkonsole.
    Wenn da mal einer mit Gewalt dran gerissen hat ist es wahrscheinlich zerbröselt.
    Ob das in deinem Fall auch zutrifft?:huh:
    MfG
    Dirk
     
  4. dirki

    dirki Guest

    ok, hallo forum und euch beiden

    es eilt nicht mehr ganz so dolle ;) :)

    ich hab heute zugeschlagen und nenne ein 98ger 2,3L scporpio ghia kombi mein eigen

    was ein angenehmes autofahren, is ja voll geil :top1:

    zwei drei kleinigkeiten hat das audo aber nixs was schlimm ist

    wer noch was weis zu dem automatikhebel bitte melden, ...............................


    beste grüße aus RE

    Dirki
     
Thema:

Automatik problem, eilt !!

Die Seite wird geladen...

Automatik problem, eilt !! - Ähnliche Themen

  1. Umschalten von Automatik zu manuell funktioniert nicht

    Umschalten von Automatik zu manuell funktioniert nicht: Hallo Ich fahre gerne im manuellen Modus mit meinen 2.0 mondeo bj04. Nun wollte ich wieder in den manuellen Modus schalten aber es ging nicht. Im...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  3. Automatik Taunus - Gang springt raus

    Automatik Taunus - Gang springt raus: Moinsen, es ist mir jetzt schon ein paarmal passiert, daß mir beim rückwärts Hochfahren unserer Auffahrt (ganz leicht ansteigend) der...
  4. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...