Mondeo 2 (Bj. 97-00) BAP/BFP/BNP automatik problem!!!hilfe

Diskutiere automatik problem!!!hilfe im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo habe einen mondeo automatik bj:97 mit 2,5l v6 duratek motor. und habe ein problem mit mein getriebe. schaltet erst bei über 4000u/min in...

  1. #1 daniel84, 10.01.2012
    daniel84

    daniel84 Neuling

    Dabei seit:
    10.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo bj:97 2,5l v6 automatik
    hallo
    habe einen mondeo automatik bj:97 mit 2,5l v6 duratek motor.
    und habe ein problem mit mein getriebe.
    schaltet erst bei über 4000u/min in den 2gang und auf autobahn absolut nicht in den 4gang.fährt ca 140 vollgas bei ca 5000u/min.

    hatte vor ca 2wochen ein getriebe schaden gehabt glaub differenzial war kaputt.
    in stellung p konte man auto schieben.
    habe mir ein neues gebrauchtes getriebe besorgt und es eingebaut.
    neues oil ist auch drin.
    fahren und weich schaltet tut er ja.
    aber wenn ich anfahre dreht er bis 5000u/min und schaltet dan erst in den gang.
    es sei den ich nehm fuss vom gas und geb dan wieder gas.dan schaltet er ohne probleme im 2gang.
    auf autobahn bei ca 120kmh fängt dan an die o/d lanpe an zu blinken und mehr passiert nicht.
    wahr beim boschhändler fehlerspeicher auslesen lassen
    6x unbekannter fehler
    alles gelöscht.
    selbe problem.
    dan heute bei einen getriebe spezialist.
    tester angeschlossen und probefahrt gemacht.
    keine fehler
    zur genaueren diagnose auto da lassen und ja die kosten ,,,,,,,,,
    viel zu hoch


    hoffe ihr habt es verstanden und könnt mir irgendwie weiter helfen.
    bin selber kfz-mechaniker und hab das getriebe selber umgebaut.
    danke schonmal
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.021
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    scheint als hättest du zu empfindlichen gaspedal, schon beim anfahren kickdown ?
    vielleicht irgendwo einstellen das er nicht gleich losrasen will
     
  3. #3 daniel84, 10.01.2012
    daniel84

    daniel84 Neuling

    Dabei seit:
    10.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo bj:97 2,5l v6 automatik
    danke für schnelle antwort
    wo und wie kann man da einstellen????
    der Wählhebenpositionsgeber ist so eingestellt:
    auf den gehäuse ist ein D mit pfeil drauf und das steht genau auf die dicke kerbe auf den plastikring.
    weiß nicht ob das so richtig eingestellt ist
     
  4. #4 peto1, 11.01.2012
    Zuletzt bearbeitet: 11.01.2012
    peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.021
    Zustimmungen:
    12
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ich kenne mich leider damit nicht aus, Aber du müsstest irgendwo Steuergerät, Modul haben, zum Elektrischen Gaspedal vielleicht ist der Defekt oder Falsch Eingestellt, der Motor bekommt wahrscheinlich zu viel oder zu wenig Gas beim Fahren also Elektrisches Problem. Vielleicht hilft das
    http://kw-systems.de/news/news-kickdown.html
     
  5. #5 umpfertaler, 11.01.2012
    umpfertaler

    umpfertaler Benutzer

    Dabei seit:
    22.04.2011
    Beiträge:
    89
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 1997, 1,8 Zetec - Kombi
    Hy,

    @peto 1, wenn man nicht weis welche Technik das Modell hat, sollte man lieber NICHTS Schreiben.

    Ein 97er ist ein MK II und der hat KEIN E-Gas, der hat noch den Bowdenzug am Gaspedal.

    Was sein könnte, das der Wählhebelpositionsschalter einen weg hat.

    Eine gute - Super Anleitung hier.
    http://www.johnes.eu/home/index.html

    Dort bei: Motor/Getriebe anklicken und dann auf: Erste Hilfe bei Problemen mit At-Getriebe.


    Gruß
     
  6. #6 daniel84, 11.01.2012
    daniel84

    daniel84 Neuling

    Dabei seit:
    10.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo bj:97 2,5l v6 automatik
    danke für die antworten

    werde das morgen mal versuchen mit den wahlhebelgeber einstellen.
    bekomm langsam echt zu viel mit das auto.der schaltet die gänge wie er gerade lust hat.

    fahre an dreh bis 3000u nehme gas weg und gebe dan wieder gas schaltet er hoch.
    bei leichter beschleunigung bei 3000u und ca 50kmh schaltet er wieder hoch und kurz danach noch ein gang höher.dan fährt er ca 60kmh bei 1500u
     
  7. #7 daniel84, 12.01.2012
    daniel84

    daniel84 Neuling

    Dabei seit:
    10.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo bj:97 2,5l v6 automatik
    wahlhebelgeber eingestellt und trotzdem gleicher fehler.
    weiss nicht mehr weiter
     
  8. #8 MucCowboy, 12.01.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    15.017
    Zustimmungen:
    570
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Der Thread kommt mir doch bekannt vor.
    Siehe auch Fordboard, identisches Thema ;)

    Grüße
    Uli
     
  9. #9 daniel84, 12.01.2012
    daniel84

    daniel84 Neuling

    Dabei seit:
    10.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo bj:97 2,5l v6 automatik
    ja hab echt voll das problem mit der ........ karre muss den fertig bekommen
     
  10. #10 Mondeo Fan, 13.01.2012
    Mondeo Fan

    Mondeo Fan Benutzer

    Dabei seit:
    26.11.2009
    Beiträge:
    407
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo 98 2.0 , Mondeo 97 2.5 V6
    Hatte genau das gleiche Problem mit meinem MK2 Mondeo.
    Erst die Drehzahl über 3000 dann Gas weg damit er schaltet.
    Wahlhebelsensor getauscht gegen neuen.
    Problem immer noch da.
    Auch nicht in den 4. Gang geschaltet nur O/D geblinkt.
    Getriebe war defekt.War nichts mehr zu machen ausser tauschen.
    Da aber die gebrauchten CD4E Automatikgetriebe meistens auch
    kaputt sind hat sich ein Tausch nicht gelohnt.
    Deshalb Auto verschrottet.
    Wahrscheinlich hat dein Tauschgetriebe auch schon einen defekt.
     
  11. #11 daniel84, 15.01.2012
    daniel84

    daniel84 Neuling

    Dabei seit:
    10.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    mondeo bj:97 2,5l v6 automatik
    auto fährt wieder


    getriebe war kaputt
    brauche heute einen spurstangenkopf zufällig jemand nähe essen jemand der ein hat????????
     
  12. #12 christian.k, 18.01.2012
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo Daniel,

    ich habe einen Ersatzteilträger Bj. 4/98. 2,5 V6 Automatik - Ghia.

    Standort 59192 Nähe Kamener Kreuz.

    Falls Du Teile brauchst, bitte PN.

    Gruß
    Christian
     
  13. #13 swennadine, 18.01.2012
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    244
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo und guten abend.

    Fehlerspeicher würde ich von der Ford Werkstatt auslesen lassen, auch wenn der Boschdienst den Fehler nicht lesen kannst, die Ford kann es. Mit viel Glück ist es nur ein Elektrikproblem von irgendeinem Sensor. Möglich der Drosselklappenpoti. Aber auch ein defekt vom Getriebe käme in Frage.
     
Thema:

automatik problem!!!hilfe

Die Seite wird geladen...

automatik problem!!!hilfe - Ähnliche Themen

  1. Hilfe beim Gebrauchtenkauf

    Hilfe beim Gebrauchtenkauf: Hallo liebe Community bin auf der Suche nach einem C-Max und habe dieses in der Nähe gefunden home.mobile.de/OGAUTOMOBILE#des_263702712. Was mich...
  2. Hilfe mein Ford focus cmax 2003,. will wieder nicht so wie ich möchte.

    Hilfe mein Ford focus cmax 2003,. will wieder nicht so wie ich möchte.: Dann fange mal an. Als ich gestern, dass Auto starten wollte ging es schleppend. Nach einer kurzen Zeit ging es, da ich immer auf Gas getreten...
  3. Ford Tourneo Custom Zigarettenanzünder Sicherung Hilfe

    Ford Tourneo Custom Zigarettenanzünder Sicherung Hilfe: Hallo kann mir jemand vielleicht sagen wo ich die Sicherung für den Zigarettenanzünder vorne finde. Und vielleicht wie ich sie wechseln kann. Habe...
  4. Probleme Powershift-Automatik 2.0 TDCi

    Probleme Powershift-Automatik 2.0 TDCi: Hallo und erstmal Danke für die Aufnahme hier im Forum ! Und hoffe gleichzeitig das mir hier auch schnell geholfen werden kann. Ich besitze seit...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Rücklichter defekt, Birne okay, benötige Hilfe Focus DNW

    Rücklichter defekt, Birne okay, benötige Hilfe Focus DNW: Hallo liebe Community, nachdem ich das Forum durchsucht habe und noch keine genaue Antwort gefunden habe, bitte ich um Hilfe bei folgendem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden