Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Automatik problem

Diskutiere Automatik problem im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo ich habe einen Ford Mondeo kombi. 2.0 Liter maschine.. und ich habe das problem wenn ich ein wenig gefahren bin das mir die gänge aus dem...

  1. #1 tornado31, 17.09.2010
    tornado31

    tornado31 Neuling

    Dabei seit:
    17.09.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo ich habe einen Ford Mondeo kombi. 2.0 Liter maschine.. und ich habe das problem wenn ich ein wenig gefahren bin das mir die gänge aus dem automatik getriebe rausspringen...
    Jetzt ist meine frage was könnte es sein?!...

    Und welche Automatik Getriebe passen noch alle auf den 2.0 liter Motor


    Danke für die Antworten
     
  2. #2 Mondeo-100kw, 18.09.2010
    Mondeo-100kw

    Mondeo-100kw Neuling

    Dabei seit:
    18.09.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 95 2ltr. 100kw
    habe auch den 2.0 ltr. Automatik. Da ich einen austauschmotor habe habe ich die info das alle getriebe vom baujahrgleichen Mondeo 1,6 -2,0ltr. ( z.b. 93-96) aufeinander passen.
     
  3. #3 MucCowboy, 18.09.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.908
    Zustimmungen:
    410
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Diese Info ist so richtig wie sie falsch ist ;)

    Das Automatikgetriebe heißt CD4E und wurde 1:1 identisch in den Mondeos der Baujahre 1993 bis 2000 verbaut, und zwar nur zusammen mit den Motoren 1,8l, 2,0l und 2,5l V6 (nicht ST200, nicht Diesel).

    @Threadstarter: Bevor Du gleich an einen (reichlich teuren und riskanten) Tausch des ganzen Getriebes denkst, warum prüfst Du nicht erstmal die wahrscheinlichsten und einfachsten Dinge ab, wie z.B. den Wahlhebelpositionssensor. Benutze mal die Suchfunktion zu "Automatik" hier im Mondeo-Bereich, Du wirst Dich wundern. Manche haben für 40 EUR ihr Getriebe "geheilt".

    Grüße
    Uli
     
  4. #4 Mondeo-100kw, 18.09.2010
    Mondeo-100kw

    Mondeo-100kw Neuling

    Dabei seit:
    18.09.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 95 2ltr. 100kw
    Das stimmt wohl. Habe bei einem bekannten den fehler mit einer schraube gelöst. Weil Hebel "locker" war.

    ( ich helfe mir gerne mit einem Handbuch weiter z.b so wirds gemacht,)
     
  5. #5 tornado31, 28.10.2010
    tornado31

    tornado31 Neuling

    Dabei seit:
    17.09.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Könntet ihr mir ne liste sagen was es alles sein könnte un dann prüfe ich mal alles nach

    Danke schonmal.
     
  6. #6 dr-house, 28.10.2010
    dr-house

    dr-house Benutzer

    Dabei seit:
    20.09.2009
    Beiträge:
    72
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6 Ghia Mk1
    01. Wählhebelpositions-Sensor
    02. Drosselklappenpositions-Sensor (TPS)
    03. EEC IV-Modul
    04. Kühlmitteltemperatur-Sensor (ECT)
    05. E-DIS-Modul
    06. Overdrive-Abschaltung (OCS)
    07. E/S-Programmschalter
    08. Luftmassenmesser
    09. Bremsfunktions-Schalter (BOO)
    10. Fahrzeuggeschwindigkeits-Sensor (VSS)
    11. Drehmomentwandlerdrehzahl-Sensor (TSS)
    12. Magnetventileinheit
    13. Getriebeöltemperatur-Sensor (TOT)
    14. Kw.-Positions-/Drehzahl-Sensor (CPS)
    15. Klimaanlagenkupplungs-Schalter (ACC)

    Hab ein ähnliches Prob ;)

    LG Olli
     
  7. #7 MucCowboy, 29.10.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.908
    Zustimmungen:
    410
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    In Deiner "Liste der Beliebigkeiten" hast noch ACT, HO2S, CPP, EPT, CMP und das PATS vergessen. ;)

    Sorry, aber das hilft keinem weiter. Klar, ein unspezifisches Getriebeverhalten kann tausend Ursachen haben, aber man muss a) wissen, wie das alles zusammenhängt um dann b) methodisch vorzugehen. Die wenigsten hier im Forum dürften dazu echt in der Lage sein.

    @threadstarter: Hast Du meinen Rat im 3. Beitrag denn eigentlich schon befolgt? Wie gesagt: bevor das nicht passiert ist, macht es keinen Sinn, weiterzusuchen. DAS gehört zum methodischen Vorgehen.

    Grüße
    Uli
     
Thema:

Automatik problem

Die Seite wird geladen...

Automatik problem - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. S-MAX Facelift (Bj. 10-**) WA6 Klacken am Schalthebel von Powershift Automatik

    Klacken am Schalthebel von Powershift Automatik: Hallo, Da dies hier mein erster Post ist möchte ich mich erstmal vorstellen. Ich heiße Ralf, komme aus dem beschaulichen Saarland und arbeite in...