Automatik-Probleme

Diskutiere Automatik-Probleme im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, seit längerer Zeit hat mein Fahrzeug ein Problem, das ich wie folgt zu beschreiben versuche: Bei ca. 2.500 bis 3.000 Umdrehungen und...

  1. LL198

    LL198 Guest

    Hallo,

    seit längerer Zeit hat mein Fahrzeug ein Problem, das ich wie folgt zu beschreiben versuche:

    Bei ca. 2.500 bis 3.000 Umdrehungen und nur im warmgefahrenen Zustand versucht das [​IMG]Getriebe in den 4. Gang zu schalten. Das klappt dann aber oftmals nicht, der [​IMG]Motor dreht kurz bis auf 4.000 Touren hoch und dann "knallt" das Fahrzeug in etwa so, als würde man bei einem Schaltgriebe ruckartig den Fuß von der Kupplung springen lassen.

    Das wiederholt sich auch 4, 5 mal, wenn ich versuche, moderat zu beschleunigen bzw. die Geschwindigkeit beibehalte (sehr lästig, wenn man im fließenden Aubahnverkehr unterwegs ist und keine Möglichkeit hat, die Geschwindikeit bzw. die Motordrehzahl ohne Beeinträchtigung anderer zu ändern).

    Wenn ich den Fuß vom Gas nehme, sobald sich die Fehlfunktion durch die oben beschriebene Erhöhung der Motordrehzahl ankündigt, bleibt zumeist auch das "Knallen" aus.

    Bei der Ford-Werkstatt war ich, die haben aber diesen Fehler "noch nie gehabt" und daher eine Getriebespülung vorgeschlagen. Das habe ich dann auch für rund 200 Euro machen lassen.

    Nach der Spülung war der Defekt nicht ganz weg, aber deutlich weniger spürbar und nicht so häufig, wie er jetzt auftritt.

    Die Werkstatt teilte mir außerdem mit, dass ein Temperaturfühler ich glaube im [​IMG]Getriebe offensichtlich kaputt sei, da dieser sehr komische Werte anzeige, die überhaupt nicht stimmen können. Ich glaube, der Meister sagte auch etwas davon, dass dieser Fehler möglicherweise den Schaltvorgang beeinflusse. Die Reparatur des Fühlers/Sensors kostet aber auch etwa 250 Euro.

    Und bevor ich dieses Geld investiere, erhoffe ich mir von jemand Fachkundigem hier einen guten Rat. Ich würde gerne mit diesem Fahrzeug mit meiner Familie Ende Juni in den Urlaub fahren und hoffe, dass ich den Defekt bis dahin beheben lassen kann.

    Danke für eure Hilfe!

    Gruß
    Peter
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Automatik-Probleme

Die Seite wird geladen...

Automatik-Probleme - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme bei Motorstart

    Probleme bei Motorstart: Hallo zusammen, seit einiger Zeit fahre ich einen schönen und laufruhigen Ford Focus mit einem 1.6er Benzinmotor und 101 PS, BJ 09.2004. Seit...
  2. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  3. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  4. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  5. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...