Automatik ruckelt im kalten Zustand. Normal ?

Diskutiere Automatik ruckelt im kalten Zustand. Normal ? im Allgemeines Forum im Bereich Ford Forum; Moin, erstmal paar Angaben zum Fahrzeug: Ford Mondeo mit 2,0 L Ecoboost Ottomotor (203 PS), BJ 2017 und 36000 km gelaufen. Folgendes ist mir...

  1. #1 Musti1887, 31.12.2021
    Zuletzt bearbeitet: 31.12.2021
    Musti1887

    Musti1887 Neuling

    Dabei seit:
    25.12.2021
    Beiträge:
    14
    Zustimmungen:
    0
    Moin,
    erstmal paar Angaben zum Fahrzeug: Ford Mondeo mit 2,0 L Ecoboost Ottomotor (203 PS), BJ 2017 und 36000 km gelaufen.
    Folgendes ist mir aufgefallen:
    - Wenn das Auto kalt ist und steht, fängt es leicht an zu ruckeln und die Drehzahl schwankt, sobald ich eine Fahrstufe einlege.
    - Die ersten Meter nach dem Start ( auch im kalten Zustand) fängt der Wagen an zu ruckeln, wenn man langsam fährt (bis 30 km/h)

    Da ich kaum Erfahrung mit Automatik hab, weiß ich nicht, ob es normal ist oder nicht. Vielen Dank im Voraus und guten Rutsch ins neue Jahr.
     
  2. Anzeige

  3. #2 Carpe Noctem, 31.12.2021
    Carpe Noctem

    Carpe Noctem Forum Profi

    Dabei seit:
    19.07.2015
    Beiträge:
    1.311
    Zustimmungen:
    347
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Du kannst dein Thema 15 Minuten lang bearbeiten, bitte nutze die Zeit um uns so unwichtige Kleinigkeiten wie Fahrzeugtyp, Baujahr, Motorisierung etc. mitzuteilen.

    Danke schön! :keinengel:
     
  4. #3 Caprisonne, 31.12.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    16.795
    Zustimmungen:
    3.056
    Fahrzeug:
    Zu Viele
    Wenn das Auto aus dem Jahre 1887 ist , dann ist das vollkommen normal
    damals war man froh das es überhaupt gefahren ist .
    Ach Quatsch , war ja damals nur ein motorisiertes Dreirad und kein Auto .

    ;)
     
  5. mk6mmh

    mk6mmh Forum As

    Dabei seit:
    21.10.2018
    Beiträge:
    809
    Zustimmungen:
    39
    Fahrzeug:
    1,3l-fl 69PS Bj 05
    Immerhin schon mit E Antrieb.
    Vielleicht der Akku schlapp?
     
  6. #5 Caprisonne, 01.01.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    16.795
    Zustimmungen:
    3.056
    Fahrzeug:
    Zu Viele
    Ok 6F35 .
    Da kann man nicht viel zu sagen,wie das übliche .
    Fehlerspeicher auslesen .
    Ölstand und Ölqualitat prüfen .
    Kühlwasserverlust ?
    PCM/TCM auf aktuellen Softwarestand prüfen und ggf aktualisieren .
     
  7. EddyMX

    EddyMX Benutzer

    Dabei seit:
    30.12.2018
    Beiträge:
    481
    Zustimmungen:
    21
    Fahrzeug:
    C-Max 2 1.5EB AT
    Fahre selbst das 6F35 in Verbindung mit 1.5 Ecoboost.

    Dieses Automatikgetriebe von Ford/GM hat die Eigenschaft im kalten Zustand unsaubere Schaltvorgänge zu frabrizieren, was sich (auch heute wieder bemerkt) in Schaltschlägen äußert. Sollte nach einigen Kilometer durch Erwärmung des Getriebeöls aber nicht mehr vorkommen, zumindest nicht in der Ausprägung wie im kalte Zustand. Ein leicht tanzender Drehzahlmesser im kalten Zustand deutet auf einen offenen Wandler bzw. kaltes Getriebeöl hin. Wenn es beim Anlassen und Gasgeben klimpert, kann es das Schwungrad (flexplate) sein (können brechen).

    Ruckeln nach dem Anlassen bzw. beim Kaltstart ist eine andere Thematik und kann auf einen Motorschaden hindeuten, welcher für den 2.0 Ecoboost wie auch den 1.5 Ecoboost typisch ist. Anzeichen sind: Drehzahlschwankungen nach dem Anlassen (Kaltstart) + Auspuffwolke, Kühlwasserverlust(!) sowie Leistungsverlust. Würde erstmal den Kühlwasserstand überprüfen.
     
    Musti1887 gefällt das.
  8. #7 Musti1887, 26.01.2022
    Musti1887

    Musti1887 Neuling

    Dabei seit:
    25.12.2021
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo EddyMX,
    Vielen Dank für deine Nachricht. Die leichte Drehzahlschwankung und das Ruckeln habe ich nur, wenn der Wagen kalt ist und im Stand eine Fahrstufe eingelegt ist. Läuft der Wagen im Leerlauf, ist nichts zu merken. Was mir noch aufgefallen ist, ist dass der Wagen in den ersten paar Metern nach dem Losfahren bei niedriger Drehzahl leicht ruckelt (nur im kalten Zustand). Ich hätte jetzt auf das Getriebeöl getippt, obwohl der Wagen erst 34000 km runter hat. Leistungs-/ Kühlwasserverlust ist mir nicht aufgefallen und starken Qualm aus dem Auspuff auch nicht.
     
  9. EddyMX

    EddyMX Benutzer

    Dabei seit:
    30.12.2018
    Beiträge:
    481
    Zustimmungen:
    21
    Fahrzeug:
    C-Max 2 1.5EB AT
    Der Kühlwasserstand sollte regelmäßig kontrolliert werden, da die 1.5er und 2.0er Ecoboost-Motoren einen Konstruktionsfehler im Motorblock haben. Bei diesen Motoren empfiehlt sich grundsätzlich eine Garantieerweiterung.

    Wenn du das Auto kalt startest und in P bleibst gibt es also keine Probleme? Ansonsten vielleicht mal ein Video nächsten Morgen drehen und hier hochladen/bereitstellen, dann kann man sehen, wie stark die Drehzahlschwankung ist. Dabei idealerweise auf den Momentanverbrauch schalten und auch selbst beobachten. Vielleicht findest du auch ein Video im Internet, wo jemand das gleiche Problem aufgenommen hat.

    Schaltest du standardmäßig irgendwelche Zusatzverbraucher beim Kaltstart hinzu?
     
  10. #9 Musti1887, 26.01.2022
    Zuletzt bearbeitet: 26.01.2022
    Musti1887

    Musti1887 Neuling

    Dabei seit:
    25.12.2021
    Beiträge:
    14
    Zustimmungen:
    0
    Das Radio und die Sitzheizung sind bei mir an. Das Problem habe ich aber auch dann, wenn ich alle Verbraucher ausschalte. Wenn nur das Radio an ist, wird als Momentanverbrauch direkt nach Start kurzzeitig 5l/h angezeigt. Geht aber schnell runter auf 2,5 -3l/h. Ein Video kann ich gerne hochladen, aber nicht morgen da ich zurzeit krank bin.
    Edit: Zwei Dinge habe ich vergessen zu erwähnen. 1. Die genannten Probleme macht er nicht bei jedem Kaltstart. Mal taucht es auf, mal nicht. 2. Wenn der Wagen kalt ist, ruckelt es im letzten Moment vor dem Anhalten. Da hab ich dann immer das Gefühl, dass ich gegen das Getriebe bremse. Auch dies nicht immer.
     
  11. EddyMX

    EddyMX Benutzer

    Dabei seit:
    30.12.2018
    Beiträge:
    481
    Zustimmungen:
    21
    Fahrzeug:
    C-Max 2 1.5EB AT
    Es kann etwas mit dem Motor sein oder mit dem Getriebe. Hast du noch den Schutzbrief oder sonstige Garantieverlängerung?
     
  12. #11 Musti1887, 26.01.2022
    Musti1887

    Musti1887 Neuling

    Dabei seit:
    25.12.2021
    Beiträge:
    14
    Zustimmungen:
    0
    Leider nicht.
     
  13. #12 Musti1887, 26.01.2022
    Musti1887

    Musti1887 Neuling

    Dabei seit:
    25.12.2021
    Beiträge:
    14
    Zustimmungen:
    0
    Welchen Konstruktionsfehler hat der Motor denn ?
    Werde dann demnächst mal in Werkstatt fahren. Sollte sich dieser Fehler als Ursache herausstellen, muss dann ein neuer Motor her oder kann man ihn instand setzen ?
     
  14. EddyMX

    EddyMX Benutzer

    Dabei seit:
    30.12.2018
    Beiträge:
    481
    Zustimmungen:
    21
    Fahrzeug:
    C-Max 2 1.5EB AT
    Der Motorblock ist fehlerhaft konstruiert, sodass Kühlwasser in den Verbrennungsraum eindringen kann. Die deutsche GSI für den 2.0 Ecoboost kenne ich nicht, in Amerika ist es u.a. TSB 19-2346.
     
  15. #14 Musti1887, 26.01.2022
    Musti1887

    Musti1887 Neuling

    Dabei seit:
    25.12.2021
    Beiträge:
    14
    Zustimmungen:
    0
    Ah ok. Wusste ich nicht. Werde dann die nächste Zeit besonders auf den Kühlwasserstand achten.
     
  16. #15 Musti1887, 27.01.2022
    Musti1887

    Musti1887 Neuling

    Dabei seit:
    25.12.2021
    Beiträge:
    14
    Zustimmungen:
    0
    Video habe ich gedreht und wollte es hochladen, da steht aber: "nicht erlaubter dateiformat". Video ist ne mp4 Datei. Welche Videoformate sind denn erlaubt ?
     
  17. #16 Caprisonne, 27.01.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    16.795
    Zustimmungen:
    3.056
    Fahrzeug:
    Zu Viele
    Must du zb bei YouTube hochladen und dann verlinken .
     
  18. #17 Musti1887, 27.01.2022
    Musti1887

    Musti1887 Neuling

    Dabei seit:
    25.12.2021
    Beiträge:
    14
    Zustimmungen:
    0
    Kühlwasser habe ich geprüft. Konnte keinen Verlust feststellen. Das letzte mal habe ich ihn Ende Oktober 21 auf Maximum befüllt und bin seitdem ca 2000 km gefahren. Wenn ich in "D" schalte und man bei der Drehzahl deutliche Schwankungen sieht, dann spürt man auch ein deutliches Ruckeln. Bei den leichten Wacklern des Zeigers ist nichts zu merken. Außer dem Radio waren keine Verbraucher an. Ich habe im Video nicht gesprochen, weil meine Stimme aktuell nicht gut ist.
     
  19. #18 EddyMX, 30.01.2022
    Zuletzt bearbeitet: 30.01.2022
    EddyMX

    EddyMX Benutzer

    Dabei seit:
    30.12.2018
    Beiträge:
    481
    Zustimmungen:
    21
    Fahrzeug:
    C-Max 2 1.5EB AT
    Das Video zeigt deutlich, dass der Drehzahlmesser leicht hin und her tanzt.

    Bei meinem 1.5 Ecoboost tanzt der Drehzahlmesser auch leicht, aber doch deutlich weniger, zudem scheint mir Leerlaufdrehzahl trotz Kaltstart bei dir recht niedrig zu sein.

    Warum musstest du das Kühlwasser im Oktober nachfüllen? Wo stand der Pegel damals?
     
  20. #19 Musti1887, 30.01.2022
    Musti1887

    Musti1887 Neuling

    Dabei seit:
    25.12.2021
    Beiträge:
    14
    Zustimmungen:
    0
    Der Pegel war damals leicht über Minimum. Allerdings habe ich den Wagen auch erst seit September 21. Der Wagen ist jetzt 5 Jahre alt, ob davor schon mal das Kühlwasser geprüft bzw. nachgefüllt wurde weiß ich nicht.
     
  21. #20 Caprisonne, 30.01.2022
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    16.795
    Zustimmungen:
    3.056
    Fahrzeug:
    Zu Viele
    Geprüft wird das bei jeder Inspektion und ggf auch nachgefüllt .
     
Thema:

Automatik ruckelt im kalten Zustand. Normal ?

Die Seite wird geladen...

Automatik ruckelt im kalten Zustand. Normal ? - Ähnliche Themen

  1. Galaxy 2 Facelift (Bj. 10-15) WA6 Automatik ruckelt bis zum Aufleuchten des Motorsymbols

    Automatik ruckelt bis zum Aufleuchten des Motorsymbols: Servus Gemeinde, folgendes Problem nenne ich mein Eigen: Mein Galaxy hat jetzt 130.000km und ist BJ 2011. Die Automatik ruckelte manchmal so,...
  2. Automatik Leerlauf ruckelt in Stellung P

    Automatik Leerlauf ruckelt in Stellung P: Hallo, hat vielleicht jemand einen Tipp, was den unruhigen Leerlauf bei meinen Mondeo Mk.2 (2.0 Automatik) in Automatik Stellung P oder N...
  3. Ford Smax Automatik ruckelt

    Ford Smax Automatik ruckelt: Hallo Zusammen, brauche mal Euren Rat/Hilfe. Unser Smax hat im Januar nachdem die Lichtmaschine erneuert wurde, plötzlich angefangen zu ruckeln...
  4. Mondeo 4 (Bj. 07-10) BA7 Automatik ruckelt

    Automatik ruckelt: Hallo zusammen, bei meinem Mondi (203 PS) schaltet die Automatik zeitweise unangenehm heftig. Insbesondere beim langsamen Anfahren oder...
  5. Ford bmax Automatik ruckelt

    Ford bmax Automatik ruckelt: mein bmax von Juli 2016 hatte heute das vierte mal die gelbe Warnlampe für den Motor an, also 4. werkstattbesuch. Der Wagen ruckelt öfters und...