Maverick (Bj. 00-07) Automatik schaltet nicht richtig

Diskutiere Automatik schaltet nicht richtig im Ford Maverick Forum Forum im Bereich Ford Offroad / SUV Forum; Hallo Gemeinde, mein Mav Bj 03 mit V6 und 125 tkm leidet, und ich mit ihm :(. Folgendes Problem: Beim Anfahren bis ca. 60 km/h schaltet das...

  1. #1 wonderheat, 04.12.2015
    wonderheat

    wonderheat Neuling

    Dabei seit:
    15.11.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, Bj 12/02, V6, 197 PS.
    Hallo Gemeinde, mein Mav Bj 03 mit V6 und 125 tkm leidet, und ich mit ihm :(.
    Folgendes Problem:
    Beim Anfahren bis ca. 60 km/h schaltet das Automatikgetriebe normal, ist dann in der höchsten Fahrstufe. Gebe ich dann Gas, schaltet die Automatik zu spät runter (teils mit einem heftigen Schlag) und hinterher nicht mehr hoch. Mehr als 130 km/h sind nicht mehr drin.
    Fehlerprotokoll negativ. Der Freundliche hatte den Luftmengenmesser im Verdacht, dieser war jedoch heile.
    Unterdruckschläuche ebenfalls i.O. Das Getriebe soll auch ok sein.
    Der Freundliche ist nun seit 3 Tagen am grübeln :gruebel:, was es noch sein könnte.
    Er vermutet jetzt, dass die Steuerkette übergesprungen ist.
    Hat jemand ähnliche Probleme gehabt oder eine Idee, was es sein könnte???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Willhelm-klink, 05.12.2015
    Willhelm-klink

    Willhelm-klink Benutzer

    Dabei seit:
    28.05.2014
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 3.0, 2001
    wenn ich das Wort "Steuerkette" richtig interpretiere zusammen mit "übersprungen", dann wäre der Motor jetzt futsch.

    Vielleicht ist ein Gang kaputt oder "fehlt" und durch die zu hohe Drehzahl, bzw. Gaspedalstellung, muss das Getriebe von der Elektronik-Logik in den nächsten Gang hochschalten, diesen gibt es aber nicht, also ende Gelände.

    Versuch doch mal auf der Autobahn ganz gemütlich hoch zu beschleunigen.
    und schön vorsichtig immer bisschen mehr gas zu geben.
    Du merkst dann schnell, dass es nicht mehr vorwärts geht.
     
  4. #3 wonderheat, 06.12.2015
    wonderheat

    wonderheat Neuling

    Dabei seit:
    15.11.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, Bj 12/02, V6, 197 PS.
    Hallo, habe eben im Scorpio-Forum genau die gleiche Fehlerbeschreibung gelesen ( http://www.ford-forum.de/showthread.php/27171-Scorpio-Automatik-Schaltproblem ). Dort konnte mit der Reinigung der Kontakte des Overdrive Schalters das Problem behoben werden.
    Andere Möglichkeit wäre der Geschwindigkeitsgeber. Werde morgen früh dem Freundlichen einen Tipp geben und weiter berichten.
     
  5. #4 wonderheat, 07.12.2015
    wonderheat

    wonderheat Neuling

    Dabei seit:
    15.11.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, Bj 12/02, V6, 197 PS.
    So, die Werkstatt hat festgestellt, dass der Kat völlig zu ist. Teile der Keramik haben bereits den Auspuff zugesetzt.
    Probefahrt ohne Auspuff (ab Krümmer) ( hätte ich gerne mal gehört) verlief völlig problemlos. Die Automatik schaltete einwandfrei. .
    Er möchte allerdings 2200,- € für Neuteile von Ford haben. Werde mir in der Bucht aber günstigere bestellen.
     
  6. #5 Willhelm-klink, 07.12.2015
    Willhelm-klink

    Willhelm-klink Benutzer

    Dabei seit:
    28.05.2014
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Maverick 3.0, 2001
    Unbedingt auch auf dem Abbruch nachschauen.

    Hatte eben das vergnügen mir Bremssättel zu organisieren.
    Neuteile gibt's keine mehr und bei Ford kosten die bestimmt ein Vermögen (war nicht mal ein Preis hinterlegt).
     
  7. #6 wonderheat, 10.12.2015
    wonderheat

    wonderheat Neuling

    Dabei seit:
    15.11.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, Bj 12/02, V6, 197 PS.
    So, nachdem ich auf'm Schrott nichts gefunden habe, habe ich mir jetzt einen Kat mit E-Prüfnr. bei autoteile-preiswert.de für 237,10 € und den Schalldämpfer bei nexpart.de für 202,10 € bestellt. Den Schalldämpfer hätte ich auch für 140,- € inkl. Versand und Zoll bei rockauto.de bestellen können, so habe ich aber in Deutschland einen Ansprechpartner.
    Hoffe, dass alles passt.
    Berichte weiter.
     
  8. #7 wonderheat, 14.12.2015
    wonderheat

    wonderheat Neuling

    Dabei seit:
    15.11.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, Bj 12/02, V6, 197 PS.
    Der Schalldämpfer wurde nach 2 Tagen geliefert, sicher verpackt. Den Kat habe ich heute bekommen. Bei beiden ist die Prüfnr. eingestanzt. Die Teile passen SUPER, der Einbau war in 15 Minuten erledigt. Kann beide Firmen nur empfehlen!! Probefahrt mache ich morgen, da ich noch GUMGUM für die Abdichtung zwischen Schalldämpfer und Kat brauche.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 wonderheat, 15.12.2015
    wonderheat

    wonderheat Neuling

    Dabei seit:
    15.11.2012
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick, Bj 12/02, V6, 197 PS.
    Alles fertig, Probefahrt einwandfrei. Die Automatik schaltet so, wie es sich gehört. Also, falls noch jemand mal solche Probleme wie oben beschrieben hat, zuerst den Kat prüfen.
    Allzeit gute Fahrt und ein bisschen Grip unter den Rädern.
     
  11. #9 maverickdriver1, 18.12.2015
    maverickdriver1

    maverickdriver1 Benutzer

    Dabei seit:
    03.04.2011
    Beiträge:
    239
    Zustimmungen:
    2
    Fahrzeug:
    Ford Maverick Highclass 2,3L
    440 vs. 2200 € , dann wirds ja doch noch was mit Weihnachtsfeste,:top:und danke das du die lösung des problem's angegeben hast.:bier:allzeit fetten grip unterm bodenblech.:)
     
Thema:

Automatik schaltet nicht richtig

Die Seite wird geladen...

Automatik schaltet nicht richtig - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  4. Ford Ranger 2.2 Limited Automatik Problem

    Ford Ranger 2.2 Limited Automatik Problem: Einen schönen guten Tag die Herren und Damen, wie oben geschrieben habe ich mit vor etwas länger einen süssen Ranger geschossen! Das Auto...
  5. Suche den richtigen Adapter

    Suche den richtigen Adapter: Hallo ich habe einen Ford Ka Bj2009!Ich habe ein neues Radio geschenkt bekommen und wollte es einbauen,soweit so gut.Ich habe 3 Kabel die Quasi...