Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Automatik verliert den Gang sporadisch

Diskutiere Automatik verliert den Gang sporadisch im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, habe ein Problem mit meinem Cossi. Der gute hat jetzt erst 84tKm. Habe ihn erste Hand übernommen und er ist eigentlich in einem Top...

  1. #1 scorpio85, 30.07.2014
    scorpio85

    scorpio85 Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    85
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 95, 24v
    Hallo,
    habe ein Problem mit meinem Cossi. Der gute hat jetzt erst 84tKm. Habe ihn erste Hand übernommen und er ist eigentlich in einem Top Zustand. Leider gibt es ein kleines Problem. Die Automatik schaltet sehr gut und sauber alle Gänge durch genung Öl ist im Getriebe und es ist auch schön rötölich und riecht nicht verbrannt (wollte trotzdem im Herbst, vor ablauf der Saison im Oktober eine Spülung machen). Trotzdem macht das Getriebe schonmal Probleme. Plötzlich schaltet es in den Leerlauf um nach einer kurzen Zeit wieder den Gang einzulegen. Das passiert eigentlich unabhängig der Geschwindigkeit in allen Gängen. Motor und Getriebekabelbaum sind neu gekommen. Die anderen Kabel durch die Spritzwand scheinen noch ok zu sein. Habe irgendwie das Gefühl es konnte mit dem Wahlhebelpositiosgeber zusammenhängen. Wenn es passiert und ich schalte manuell in N und danach zurück auf D findet er den Gang sofort wieder. Kann mir noch jemand helfen? Wollten eigentlich nächste Woche damit in den Urlaub fahren.
    MFG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 swennadine, 31.07.2014
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo,

    also wie du eigentlich schon selber schreibst, würde ich ebenfalls deiner Beschreibung nach auf den Wahlhebelpositionsgeber tippen, wenn die beiden Kabelstränge schon neu kamen. Einen mechanischen Defekt vom Getriebe schließe ich erstmal aus.

    Viel Erfolg.

    Gruß
     
  4. #3 Barocktaunus60, 01.08.2014
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Hallo!
    Automatikgetriebe, das Buch mit sieben Siegeln. Wer so etwas reparieren kann, hat immer gut Lachen und super Laune. Wer das nicht kann, für den wird es zumeist sehr teuer! Herumraten dürfte Dir nicht viel bringen, der Weg sollte zu Ford oder einer Automatikbude führen. Ford kann mit dem WDS 2000 das Steuergerät auslesen, die Automatikbuden sollten das aber auch können.

    Der Wählhebelpositionssensor kann mit dem Sonderwerkzeug 17-068 (Anweisung im Diagnosebuch WDS 2000) eingestellt werden. Dieser Sensor wird auch durch das PCM im Selbsttest überwacht (Fehler werden im Speicher abgelegt).

    Ist der Wählhebelpositionssensor defekt, treten diese Fehlereigenschaften auf:

    Harte Schaltstöße
    Ausfall 3-4 Rückschaltung
    Keine Drehzahlabsenkung Wählhebelstellung "P" und "N"

    Im Diagnosehandbuch WDS 2000 habe ich folgenden, möglichen Fehlercode gefunden, welcher auf die von Dir beschriebenen Fehler deutet:

    Code 310: Einige/alle Schaltvorgänge fehlen (alle anderen Codes zeigen Fehlereigenschaften, die bei Dir nicht zutreffen)

    Zum Code 310 wird folgendes geprüft:

    Ölstand prüfen
    Schaltung einstellen
    Wählhebelpositionssensor einstellen
    Arbeitsdruck prüfen
    Ölfilter prüfen
    Steuergehäuse prüfen
    Befestigungsschrauben prüfen/Steuergehäuse
    Dichtung beschädigt/fehlt
    Zwischenplatte Steuergehäuse
    EPC SS1, SS2, SS3 und O-Ring
    EPC-Druck- Verstärkerventil
    Kontrollventil

    Es ist doch ein hübscher bunter Strauß an Möglichkeiten geworden, daher sollte man den Weg zum Spezialisten gehen, um hier Sicherheit zu bekommen. Ein verdreckter Ölfilter kann schon dafür sorgen, dass der Betriebsdruck im Getriebe steigt und somit auch die Öltemperatur. Darunter leiden dann die Kupplungslamellen. Du wolltest ja einen Automatikservice machen, die Idee ist sicherlich ein Weg in die richtige Richtung.

    Ich möchte hoffen, dass es beim Einstellen des Wählhebelpositionssensors bleibt. So einen Sensor habe ich auch noch nie separat im virtuellen Auktionshaus gesehen. Und ob es den noch neu bei Ford am Ersatzteiltresen gibt, ist aufgrund der super Ersatzteilversorgung in Zweifel zu ziehen.

    Viel Glück und hoffentlich findet die Urlaubsfahrt im Scorpio 24V statt.

    Es grüßt
    Micha
     
  5. #4 swennadine, 01.08.2014
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3

    Hierzu kann man eigentlich nichts mehr sagen, wirklich sehr gut beschrieben. Nur denke ich wird es wohl beim Sensor bleiben. Sollte wirklich ein Druckproblem vorliegen müßten normalerweise auch noch andere Symptome vorliegen.
    Harte Schaltvorgänge bei einem zu hohen Druck oder durchrutschen bei zu niedrigem Druck.
    Aber wie hier schon geschrieben worden ist, ab zu Ford dann bist du auf der sicheren Seite.

    Viel Erfolg

    Gruß Swen
     
  6. #5 transe79, 02.08.2014
    transe79

    transe79 Forum As

    Dabei seit:
    16.05.2010
    Beiträge:
    734
    Zustimmungen:
    12
    Fahrzeug:
    Ford Fusion 1,4 2004, transit mk2 1979
    ab zu Ford dann bist du auf der sicheren Seite.

    und genau das befürchte ich,das es nicht zu trifft,leider

    eher zu ner spez automatik bude wie automatik berger ect
    den der freundliche bringt,wenn überhaupt seine kompl sachen wie autom getr,turbo,und einspritzpumpen auch außer haus
    somit kaschiert man unwissenheit bzw nicht-können
    und kann die garantieleistung abwälzen
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 scorpio kombinator, 04.09.2014
    scorpio kombinator

    scorpio kombinator LPG Fahrer

    Dabei seit:
    15.02.2010
    Beiträge:
    823
    Zustimmungen:
    7
    Fahrzeug:
    scorpio 2,3 LPG
    mal den Automatikgetriebeölstand RICHTIG gecheckt?

    Der wird nämlich bei LAUFENDEM Motor geprüft.
     
  9. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    405
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hatte das problem auch allerdings beim 2,3l scorpio. nach tausch des luftmassenmesser war es wieder ok. klingt zwar merkwürdig scheint aber bekannt zu sein. habe in diversen internetforen darüber gelesen. ob das am bob auch hilft kann ich aber nicht sagen. ist eventuell die billigere lösung.
     
Thema:

Automatik verliert den Gang sporadisch

Die Seite wird geladen...

Automatik verliert den Gang sporadisch - Ähnliche Themen

  1. 1,6 CDCI Automatik verschluckt sich und raucht kurz

    1,6 CDCI Automatik verschluckt sich und raucht kurz: Guten Tag, bin neu hier im Forum und bräuchte eure Hilfe. Ich hab ein 1,6 CDCI Automatik (2004 ohne DPF) 125tkm der läuft soweit eigentlich ganz...
  2. Biete B-Max SYNC 1,6 Automatik AHK

    B-Max SYNC 1,6 Automatik AHK: Baujahr 11/13 Abnehmbare AHK Winterpaket Trendpaket Weiß 45000 Km 1. Hd, scheckheftgepflegt. TÜV 11/18 ABS, Anhängerkupplung, Bluetooth,...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Quietschen bei eingelegten Gang

    Quietschen bei eingelegten Gang: Hallo Leute, wie beschrieben, quietscht mein Focus beim Fahren, aber nur wenn der Gang eingelegt ist, sobald kein Gang drin ist, ist es weg. Je...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?

    Meine Automatik stottert beim Abbremsen (änlich wie wenn man den Motor fast abwürgt)?: Meine Automatik stottert beim bremsen wie wenn der motor gleich abgewürgt wird und fängt sich dann wieder... passiert auch nur manchmal meistens...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...