Mondeo 1 (Bj. 93-96) GBP/BNP Automatik würgt Motor ab

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Killerkeks82, 19.12.2009.

  1. #1 Killerkeks82, 19.12.2009
    Killerkeks82

    Killerkeks82 Benutzer

    Dabei seit:
    04.04.2006
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '97 FLH 1.8 Automatik
    Hallo,
    ich hab das Problem, dass mein Mondeo wenn er in "D" stehen muss immer so ruckt, und manchmal die Drehzahl soweit absinkt, dass er ausgeht. Wenn man auf P oder N umschaltet ist das Problem weg.
    Aber nu schaltet man ja nicht an jeder Ampel auf P.
    Anscheinend trennt das Getriebe zu wenig.. kennt jemand das Problem?
    Kann man was dagegen machen?
    Gruß,
    Tobias
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Killerkeks82, 21.12.2009
    Killerkeks82

    Killerkeks82 Benutzer

    Dabei seit:
    04.04.2006
    Beiträge:
    131
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '97 FLH 1.8 Automatik
    Also das Problem scheint nicht unbedingt mit der automatik zusammenzuhängen, er fährt einfach die Drehzahl zu weit runter um stand, aber nur wenn der Motor warm ist.
    Sagt das jemanden was? ist das ein üblicher Fehler?
     
  4. peto1

    peto1 Forum As

    Dabei seit:
    27.11.2009
    Beiträge:
    995
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    ich vermute, Vergaser oder Einspritzung muss eingestellt werden beim Vergaser war das einfach , nur an der schraube drehen bei Einspritzern weiß ich nicht
     
  5. #4 swennadine, 22.12.2009
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    237
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    hallo,

    ich gehe mal davon aus, das du einen Mondeo fährst mit dem CD4E Getriebe. Kannst mich ja korrigieren wenn ich falsch liege. macht er die Fehler nur wenn du mit der Automatik in D bist? Wie verhält sich der Leerlauf in P oder N bei warmen und kalten Motor? Normal oder gibt es dort auch Schwierigkeiten?

    Sollte er es nur in D machen ist es gut möglich das Deine Wandlerüberbrückungskupplung vom Drehmomentwandler sich nicht richtig öffnet oder das sie klebt. Überprüfe Deinen Bremslichtschalter, das Steuergerät benötigt ein Signal vom Bremslichtschalter zum öffnen der Kupplung.
    Entnehme mal eine Ölprobe von deinem getriebe direkt von der Ablasschraube. Wie sieht das öl aus? Rot, braun oder sogar schwarz.
    Es darf nur rot aussehen, braun oder schwarz deutet auf verbranntes Öl hin und somit auf einen mechanischen defekt vom Getriebe.
    Gruß
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Automatik würgt Motor ab

Die Seite wird geladen...

Automatik würgt Motor ab - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Suche gebrauchten Ford Focus ab Bj. 99

    Suche gebrauchten Ford Focus ab Bj. 99: Hallo zusammen, ich bin auf der Suche nach einem Ford Focus. Bj. so ab 99 / 1,6-1,8 l 101-116 Ps. (kein Kombi) wenn möglich unter 200000 gelaufen...
  5. Fiesta 7 Facelift (Bj. 12-**) Ab wann ist ein Neuwagen in ETIS zu finden?

    Ab wann ist ein Neuwagen in ETIS zu finden?: Hallo, Hab mir einen Fiesta ST-LIne bestellt. Dieser soll laut meinem Händler am 17.11.2016 Gebaut worden sein. Und spätestens anfang Dezember...