Automatikgetriebe komisch???

Dieses Thema im Forum "Ford Sierra Forum" wurde erstellt von semtexx, 28.05.2006.

  1. #1 semtexx, 28.05.2006
    semtexx

    semtexx Guest

    Mein 91er Sierra (159.000 km) ist ein bisschen komisch die letzte Zeit. Und zwar:

    - Als ich neulich morgens zur Arbeit gefahren bin, war der irgendwie "erkältet," sprang erst beim 2. Mal an, und als ich dann abgefahren bin, konnte das nur ziemlich ruhig (<2000 Touren), d.h. bei etwas mehr Gas, hatte er die Neigung aus zu gehen.

    (kann das Luffi, Zündkerzen, Einspritzventile oder sowas sein? Oder ist das eher ein Automatikproblem?)

    - Zweitens, als ich heute ein bisschen herumgefahren bin, hatte er auf die Autobahn (okay, ne kurze Strecke) nicht die Lust gefunden in der 4. Gang zu schalten, auch bei tempo 130 nicht....auf die Hinfahrt kein Problem)

    - Und drittens (ich hab das Auto erst 300km, also bin noch nicht an ihn gewöhnt) ist mir aufgefallen, dass der Automatik Zahnradgeräusche macht. Nur sehr leise, und es kommt mir vor, dass sei normal, weil in den Automatikgetriebe keine Hypoïdverzähnung gebraucht wird?

    Ansonsten funktioniert alles einwandfrei. Schaltet sehr sehr Sauber, ATF ist klar, genug drin, also dass sollte nicht das Problem sein.

    Soll ich jetzt am schnellsten zur Werkstatt fahren oder könnt ihr mich da ein bisschen beruhigen :roll:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 semtexx, 30.05.2006
    semtexx

    semtexx Guest

    Okay, jetzt hat sich einiges herausgestellt; Vehicle Speed Sensor (VSS) am Getriebe defekt, scheint oft zu passieren, ersetzt für 80 euro. Wenn defekt, dann schaltet das A4LD nicht mehr im 4. Gang.

    Was die Geräusche angeht: scheint völlig normal zu sein, aber nach Oelwechsel weniger zu sein.
     
Thema:

Automatikgetriebe komisch???

Die Seite wird geladen...

Automatikgetriebe komisch??? - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Ölwechsel Automatikgetriebe

    Ölwechsel Automatikgetriebe: Hey Leute wollte nur einmal fragen ob mir jemand sagen kann was mein Dicker für ein Getriebeöl bekommt? Und die ca. Füllmenge:) das ich weis...
  3. Tourneo Connect II (Bj. 13-**) 1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R

    1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R: Hallo, unser Automatikgetriebe schlägt seit neuem beim Unschalten von P auf R, es gibt beim einlegen des Gangs einen harten Schlag. Auto war...
  4. Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes

    Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes: Hallo liebe Gemeinde Ich habe ein Problem mit dem Automatikgetriebe es scheint zu heiss zu werden und schaltet den Motor aus und verliert dabei...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!)

    Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!): Hallo Leute, ich hatte zwar einen "Kupplungs"-Thread gefunden, allerdings ist es dort ein anderes Problem. Mein Problem ist folgendes: Wenn der...