Automatikgetriebe nur noch 1. und 3. Gang

Diskutiere Automatikgetriebe nur noch 1. und 3. Gang im Allgemeines Forum im Bereich Ford Forum; Mein Kombi 2,5lt V6, Jg98 habe ich mit 210tkm gekauft (80% Autobahnkm) - das Getriebe war angeblich bei 140tkm revidiert worden. Von Anfang an...

  1. #1 Mondicar, 22.10.2008
    Mondicar

    Mondicar Guest

    Mein Kombi 2,5lt V6, Jg98 habe ich mit 210tkm gekauft (80% Autobahnkm) - das Getriebe war angeblich bei 140tkm revidiert worden. Von Anfang an blinkte die Kontrollampe des O/D und das Gangeinlegen war unterschiedlich stark brüsk bis sanft (je nach Aussentemperatur und starker Schlag vom R ins D oder zurück).
    Ich habe das in einer Fordwerkstätte testen lassen, sie fanden das normal und konnten auch das Blinken der O/D nicht zuordnen, sie sagten mir, dass ich sorglos so fahren dürfe, Öl war auch io., ich bin nun bei 310tkm und das Schlagen beim Gangeinlegen ist wie durch ein Wunder zu 90% verschwunden, also sehr sanft und doch nicht schleifend (fast wie neu). Vor 10 Tagen (Autobahn mit 130km/h) schien es mir als hörte ich ein leises Piepen, ähnlich wie dies der Bordcomputer ab 80km der Tankreserve abgibt. Ich fuhr noch ohne Problem ca 50km und parkierte meinen Mondeo. Beim Heimfahren (nach ca 3 Std) stellte ich mit Schrecken fest, dass der Automat nur noch den 1. und 3. Gang nutzt. Am Tag danach war ich bei einer Werkstätte zum Fehlercode auslesen, Resultat gemessen mit "Gutmann Messtechnik" FLH->Fehlercode->Motor->Kam-Speicher - Fehlercode: P0732 Uebersetzung 2. Gang und Fehlercode: P0734 Uebersetzung 4. Gang.
    Sie sagten mir nur Getriebe defekt, ich müsse das bei einer Ford-Werkstätte genau ausmessen lassen. ich machte einen Termin bei Ford - der Kundendienstchef machte eine Probefahrt mit anschlissender Diagnose: Getriebe futsch, sie haben nicht mal das Getriebediagnosgerät angeschlossen.
    Ich bin seitdem um die 200km gefahren, alles verhält sich gleich - nicht besser und nicht schlechter, manuelles Schalten R io, 1 io, 2 = 1, D = 1+3.
    Mein Gefühl sagt mir, dass das nicht am Getriebe liegen kann (nicht mechanisch, eher elektronisch).
    Ich habe schon etliche ähnliche Probleme gehört, leider aber keine konkrete Abhilfe dazu - Weiss jemand Rat? Vielen Dank
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.590
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Ich vermute mal bei dir ist "nur" ein Magnetventil def. Ford soll doch mal die Fehlercode richtig auslesen und den Fehler mit der Diagnose richtig abarbeiten. Ansonsten gibt es auch in Ballungsgebieten Werkstätten und Firmen die nur Automatikgetriebe instand setzten. Vermutlich bist du dort besser aufgehoben. Viele Ford Werkstätten trauen sich auf Grund mangelnder Ausbildung und Erfahrung nicht an die Automatiksache so recht ran.
     
  3. #3 Mondicar, 22.10.2008
    Mondicar

    Mondicar Guest

    Magnetventil

    Oh, das gut das zu hören, und die Hoffnung steigt dass ich mit meinem Gefühl doch nicht ganz falsch lag - werde mich morgen auf die Suche nach einer gewillten Diagnostikwerkstatt machen, dankeschön für deinen Tip :top1:
     
Thema: Automatikgetriebe nur noch 1. und 3. Gang
Besucher kamen mit folgenden Suchen
  1. Automatik ford galaxy nur noch 2.und3.gang

    ,
  2. ford focus automatik Magnetventil

Die Seite wird geladen...

Automatikgetriebe nur noch 1. und 3. Gang - Ähnliche Themen

  1. F-150 & Größer (Bj. 2004–2008) Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3

    Unruhiger Motorlauf bei kalten Motor , Fehlzündung Zylinder 3: Hallo Freunde, da ich so langsam mit meinem Latein am Ende bin stelle ich nun mal meine Problematik hier im Forum ein und hoffe das mir jmd....
  2. Sync 3 ohne DAB, nachrüst möglichkeit.

    Sync 3 ohne DAB, nachrüst möglichkeit.: Ich habe zwar eins gesucht aber ist wohl seltene Ausstattung. Daher frage lässt sich Sync 3 (mit Navi), die DAB+ nachträglich nachrüsten?
  3. Biete Racechip pro 1

    Racechip pro 1: Biete einen Racechip pro 1 für den Ford Fiesta 1.6 TDCI mit 70kw ab dem Baujahr 2008. War kurze Zeit verbaut funktioniert einwandfrei. Wurde aber...
  4. Zylinderbank 1 zu mager

    Zylinderbank 1 zu mager: Hey Leute. Hab ein kleines Problem mit meinem Mondeo. Im Betrieb auf Gasanlage geht nach ca 100km die MKL an und zeigt Fehler P0171: Zylinderbank...
  5. Fiesta 7 Facelift (Bj. 12-**) 3.Bremsleuchte vom Focus?

    3.Bremsleuchte vom Focus?: Hallo, Ich hab da mal ne frage. Mir ist zu Ohren gekommen, dass die 3.bremsleuchte vom Focus (mk3) auch in den fiesta passt. Möchte die rote...