Automatikgetriebe oder Motor defekt?

Diskutiere Automatikgetriebe oder Motor defekt? im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo Leute, mein Scorpio 2,9i Ghia '91 Automatik hat ein großes Problem. Es besteht zwischen Motor und Getriebe kein Kraftschluss mehr. Davor...

  1. MÖTER

    MÖTER Guest

    Hallo Leute,
    mein Scorpio 2,9i Ghia '91 Automatik hat ein großes Problem.
    Es besteht zwischen Motor und Getriebe kein Kraftschluss mehr. Davor sind mir beim Starten seltsame Geräusche aufgefallen. Kann sich die Schwunscheibe von der Kurbelwelle lösen?
    Kann mir jemand tipps für den Ausbau eines Automatikgetriebes geben? (In Fordwerkstatt 500,- Euro).
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 13.10.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    grundsätzlich ist alles möglich.
    Kenne den Scorpio nicht, aber normal ist der Wandler mit 3 Schrauben von der Schwungscheibe aus verschraubt, nimm mal ne ordentliche Taschenlampe und leuchte mal von unten, (müssten irgendwo Luftgitter oder so sein), in die Getriebeglocke, der Wandler sollte zum Motor hin fest verbunden sein.
    Lässt er sich von Hand drehen?
    Auch die Schwungscheibe selber (von Marke zu Marke verschieden) ist mal an die Kurbelwelle geschraubt, mal aufgeschrumpft, um die abzureißen muss man schon nen Elefant zornig machen...
    Kann aber auch sein das die Getriebewelle nicht mehr will.
    MfG
    Dirk
     
  4. #3 Capri Coosi, 18.10.2006
    Capri Coosi

    Capri Coosi Benutzer

    Dabei seit:
    29.01.2006
    Beiträge:
    113
    Zustimmungen:
    0
    Fahrzeug:
    Capri Cosworth/Scorpio Cosworth Esco
    Hast du mal nach dem Getriebeoel geschaut bei laufenden Motor
    Mfg Ralf
     
Thema:

Automatikgetriebe oder Motor defekt?

Die Seite wird geladen...

Automatikgetriebe oder Motor defekt? - Ähnliche Themen

  1. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  5. Turboladergeräusche nach dem ausschalten des Motor

    Turboladergeräusche nach dem ausschalten des Motor: Hallo, vielleicht kann mir hier jemand weiter helfen Auto ist ein 2008 Ford Focus 109 Ps 1.6 tdci Kombi Zuerst habe ich mein Turbo und DPF...