Mondeo 1 (Bj. 93-96) GBP/BNP Automatikgetriebe Problem

Diskutiere Automatikgetriebe Problem im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Mahlzeit,ich habe mir gerade einen Mondeo Kombi Automatik zugelegt. Mein Problem liegt nun darin,das wohl das Getriebe defekt sein soll.Bin mal...

  1. Murven

    Murven Standspurgriller

    Dabei seit:
    04.03.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 XR3i 16V Cabrio
    Mahlzeit,ich habe mir gerade einen Mondeo Kombi Automatik zugelegt.

    Mein Problem liegt nun darin,das wohl das Getriebe defekt sein soll.Bin mal eine kleine Runde gefahren und habe dabei schon bemerkt,das sich der Wählhebel sehr schwer betätigen läßt.
    Dazu klingt der Motor so,als wenn etwas schleifen würde,er dreht sehr schwer hoch kommt noch dazu.
    Das schwere hochdrehen macht er aber auch,wenn der Wählhebel auf P steht.

    Es ist ein Mondeo MK I Baujahr 96 BNP 1988ccm mit 100kw.

    Vielleicht kann mir da ja jemand weiterhelfen. ;-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Boosted, 29.09.2012
    Boosted

    Boosted Benutzer

    Dabei seit:
    16.07.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo '93 1.6
    würde mal sagen das da nicht alle zylinder laufen...ist wahrscheinlich einer ausgefallen.
     
  4. Murven

    Murven Standspurgriller

    Dabei seit:
    04.03.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 XR3i 16V Cabrio
    Der Motor läuft einwandfrei auf allen Zylindern,das habe ich schon geguckt. :gruebel:
     
  5. #4 mustangsvt, 30.09.2012
    mustangsvt

    mustangsvt Benutzer

    Dabei seit:
    08.10.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Zu viele Mondeos :D
    Der Wahlhebel ist schwergängig, aber schaltet er denn sauber durch ?;)

    Gruß mustang
     
  6. Murven

    Murven Standspurgriller

    Dabei seit:
    04.03.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 XR3i 16V Cabrio
    In meinen Augen knallt der die Gänge so rein.Dazu kommt eben noch dieses Schleifgeräusch beim Gas geben.

    Wenn die Automatik kaputt geht,was ja nicht selten ist bei dem Getriebe,was geht dann kaputt?
    Dachte da an den Wandler!?
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 MucCowboy, 30.09.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.084
    Zustimmungen:
    298
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Drehmomentwandler, Bremsbänder, Schaltventile, Gangkupplungen,... Es gibt viele Möglichkeiten.

    WENN Das Getriebe einen Schaden hat, lohnt auch keine Reparatur mehr. Die ist nämlich mordsmäßig aufwändig, nur Spezialwerkstätten können das. Eine normale Werkstatt - auch Ford selbst - öffnet kein CD4E-Getriebe. Die logische Konsequenz wäre: Getriebetausch (Glücksspiel, dass das nächste besser ist) oder Autotausch.

    Grüße
    Uli
     
  9. Murven

    Murven Standspurgriller

    Dabei seit:
    04.03.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 XR3i 16V Cabrio
    So wie ich das schon gelesen habe,ist ein Umbau auf Schaltgetriebe eher zu aufwendig als das sich das lohnen würde.

    Ist eigentlich sehr schade,da der Rest vom Mondeo noch richtig gut ist.

    Das das CD4E-Getriebe nicht so toll ist,habe ich mittlerweile schon gelesen.
     
Thema:

Automatikgetriebe Problem

Die Seite wird geladen...

Automatikgetriebe Problem - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  4. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...
  5. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...