Automatikgetriebe Problem

Diskutiere Automatikgetriebe Problem im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Ich fahre einen 95´er Mondeo 2,5l 24V und habe seit ein paar Tagen folgendes Problem, zuerst ging der Rückwärtsgang nicht mehr rein, dann ca 150...

  1. #1 Madmax829, 11.11.2007
    Madmax829

    Madmax829 Guest

    Ich fahre einen 95´er Mondeo 2,5l 24V und habe seit ein paar Tagen folgendes Problem, zuerst ging der Rückwärtsgang nicht mehr rein, dann ca 150 km gefahren, alles wieder normal. Nur der erste Gang machte beim anfahren Geräusche. Jetzt bekomme ich gar keinen Gang mehr rein, immer nur Leerlauf. Stelle ich auf D und schiebe das Auto rückwärts sperrt das Getriebe als wenn ein Gang drin wäre. Nachfrage bei verschiedenen Werkstätten ergab: Getriebe defekt austauschen, andere Werkstatt versuch mal Getriebeölfilter wechseln neues Öl rein. Hatt jemand von euch auch schon mal solch einen Fehler gehabt und was war es? Möchte natürlich nicht direkt ein neues Getriebe einbauen wenn es nicht nötig ist. Bin für alle Tips dankbar.

    Danke im voraus


    <<Der Mensch steht im Mittelpunkt und damit jedem im Wege>>
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Bewegt sich denn der Schalthebel am Getriebe überhaupt noch? Einzustellen ist so was ja auch.
     
  4. #3 Madmax829, 11.11.2007
    Madmax829

    Madmax829 Guest

    Ja das funktioniert, wenn man viel Glück hat geht auch manchmal ein Gang rein. Allerdings dann nur für wenige Meter.
     
  5. #4 Fordbergkamen, 11.11.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    wie sieht denn der Ölstand in deinem Getriebe aus?
    MfG
    Dirk
     
  6. #5 Madmax829, 11.11.2007
    Madmax829

    Madmax829 Guest

    Ölstand okay, keine Ölverluste Getriebe trocken kein abrieb im öl zu sehen.
     
Thema:

Automatikgetriebe Problem

Die Seite wird geladen...

Automatikgetriebe Problem - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  2. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  3. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...
  5. Ford Ranger 2.2 Limited Automatik Problem

    Ford Ranger 2.2 Limited Automatik Problem: Einen schönen guten Tag die Herren und Damen, wie oben geschrieben habe ich mit vor etwas länger einen süssen Ranger geschossen! Das Auto...