Automatikgetriebe Problem

Diskutiere Automatikgetriebe Problem im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Ich fahre einen 95´er Mondeo 2,5l 24V und habe seit ein paar Tagen folgendes Problem, zuerst ging der Rückwärtsgang nicht mehr rein, dann ca 150...

  1. #1 Madmax829, 11.11.2007
    Madmax829

    Madmax829 Guest

    Ich fahre einen 95´er Mondeo 2,5l 24V und habe seit ein paar Tagen folgendes Problem, zuerst ging der Rückwärtsgang nicht mehr rein, dann ca 150 km gefahren, alles wieder normal. Nur der erste Gang machte beim anfahren Geräusche. Jetzt bekomme ich gar keinen Gang mehr rein, immer nur Leerlauf. Stelle ich auf D und schiebe das Auto rückwärts sperrt das Getriebe als wenn ein Gang drin wäre. Nachfrage bei verschiedenen Werkstätten ergab: Getriebe defekt austauschen, andere Werkstatt versuch mal Getriebeölfilter wechseln neues Öl rein. Hatt jemand von euch auch schon mal solch einen Fehler gehabt und was war es? Möchte natürlich nicht direkt ein neues Getriebe einbauen wenn es nicht nötig ist. Bin für alle Tips dankbar.

    Danke im voraus


    <<Der Mensch steht im Mittelpunkt und damit jedem im Wege>>
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Bewegt sich denn der Schalthebel am Getriebe überhaupt noch? Einzustellen ist so was ja auch.
     
  3. #3 Madmax829, 11.11.2007
    Madmax829

    Madmax829 Guest

    Ja das funktioniert, wenn man viel Glück hat geht auch manchmal ein Gang rein. Allerdings dann nur für wenige Meter.
     
  4. #4 Fordbergkamen, 11.11.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.257
    Zustimmungen:
    56
    Hallo,
    wie sieht denn der Ölstand in deinem Getriebe aus?
    MfG
    Dirk
     
  5. #5 Madmax829, 11.11.2007
    Madmax829

    Madmax829 Guest

    Ölstand okay, keine Ölverluste Getriebe trocken kein abrieb im öl zu sehen.
     
Thema:

Automatikgetriebe Problem

Die Seite wird geladen...

Automatikgetriebe Problem - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  3. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  4. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  5. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...