Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Automatikgetriebe-Probleme

Diskutiere Automatikgetriebe-Probleme im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich hab folgende Probleme mit meinem Automatikgetriebe (2,5l V6): Im mittleren Drehzahlbereich schaltet das Getriebe eigentlich recht...

  1. T.O.M.

    T.O.M. Neuling

    Dabei seit:
    24.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II,
    Bj:1999
    2,5l V6 Automati
    Hallo, ich hab folgende Probleme mit meinem Automatikgetriebe (2,5l V6):
    Im mittleren Drehzahlbereich schaltet das Getriebe eigentlich recht sauber.
    Im unteren Drehzahlbereich, wenn ich das Getriebe genau bei 55km/h schalten lasse, springen die Gänge rauf und runter, erst wenn ich ordentlich auf's Gaspedal steige ist das Problem wieder weg.
    Im oberen Drehzahlbereich haut es die Gänge ziemlich rein.
    Beim Kickdown schaltet das Getriebe zwar runter, geht aber danach leer durch, Motor heult auf, hohe Drehzahl, selbe Geschwindigkeit.
    Heute hab ich zum ersten Mal nach Jahren den Overdrive-Schalter betätigt, eigenartiger Weise schalteten die Gänge sanfter und das angesprochene Problem bei 55km/h war auch weg (vorerst nur im Stadtgebiet getestet).
    Bitte um Hilfe!
    T.O.M.
     
  2. #2 MucCowboy, 27.02.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.076
    Zustimmungen:
    442
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hört sich nicht gut an.
    Hört sich gaaaaaaar nicht gut an.
    Ohne die Sache mit dem Kickdown hätte ich auf den Wählschaltersensor getippt, den auszutauschen ist nur sehr fummelig, aber nicht teuer. Aber der Kickdown wird elektronisch berechnet, ohne so einen mechanischen Sensor. Wenn das Getriebe dabei Unsinn macht, liegt es am Innenleben des Getriebes. Und beim CD4E-Getriebe ist sowas zu reparieren schlicht unwirtschaftlich.

    Bitte bring ihn erstmal in eine Werkstatt und lass den Fehlerspeicher auslesen.

    Grüße
    Uli
     
  3. #3 christian.k, 27.02.2012
    Zuletzt bearbeitet: 27.02.2012
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Hallo,
    ich habe vor ein paar Monaten bei Aufleuchten der O/D-off mal den Felerspeicher auslesen lassen, war P0741, sinngemäss:

    Drehmomentwandlerkupplung bleibt geöffnet.

    So richtig weiterhelfen konnte aber niemand, außer "Getriebe erneuern" .

    Nun hat es uns am Wochenende bei einem Ausflug auf der Rückreise voll erwischt!

    Innerhalb weniger Minuten nach Start kein Kraftschluss mehr, Motor dreht hoch (wie oben), aber Geschwindigkeit ändert sich nicht, bergauf sogar langsamer... nix ging mehr. Zuletzt nur noch rückwärts in eine Seitenstrasse, um nicht auf einer Bundesstrasse als Hindernis stehenzubleiben.

    Werde nun das vorhandene Ersatzgetriebe eingebauen lassen, ist aber auch nicht mehr taufrisch, weil (echt kurios):
    bei Kauf habe ich eine Probefahrt gemacht, alles OK.
    Ölstand und Farbe / Geruch OK.

    Überführungsfahrt nach rund 300 km bei gemischter Fahrweise kommen plötzlich "harte Schaltvorgänge" :gruebel:

    Wieder 50 km gefahren, Pause, Situation ähnlich ....

    Mal schauen, werde beim Getriebewechsel das Öl erneuern, vielleicht hilft auch ein Additiv im Getriebeöl ?
     
  4. T.O.M.

    T.O.M. Neuling

    Dabei seit:
    24.02.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK II,
    Bj:1999
    2,5l V6 Automati
    Danke, werde meinen Mondeo auslesen lassen.
    Heute hab ich den Luftmassenmesser abgesteckt und muss sagen, dass das Fahrverhalten bedeutend besser war (noch nicht optimal, aber kein Vergleich zu sonst).
     
Thema: Automatikgetriebe-Probleme
Besucher kamen mit folgenden Suchen
  1. mondeo mk4 automatikgetriebe gänge springen

Die Seite wird geladen...

Automatikgetriebe-Probleme - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...
  2. 4 Gang Automatikgetriebe

    4 Gang Automatikgetriebe: Hallo, ich habe ein defektes Getriebe in meinem Mondeo 2.0 - 131 PS. Die Fordwerkstatt meinte dass der Defekt im Getriebe ist. Muss im 1. Gang...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Probleme beim Gang einlegen

    Probleme beim Gang einlegen: Hallo zusammen Ich habe da mal ne Frage in die Runde... Wenn ich bei meinem Ford Focus ST Turnier Bj. 2013 , 60000 km bei laufendem Motor den...
  4. Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??

    Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??: Hallo Leute, bin gerade auf das Thema Pleuelagerschäden bei den 2,3 Duratec HE Motoren gestoßen...... Hier hab ich nix gefunden. Übern Maverick...
  5. Probleme mit Denso Navi

    Probleme mit Denso Navi: Hallo Leute, bräuchte dringend eure Hilfe. Unzwar hab ich ein Denso Navigerät. Laut Fehlermeldung soll der DVD Laufwerk nicht funktionieren. Ich...