Automatikgetriebe Probleme

Diskutiere Automatikgetriebe Probleme im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Wer kann mir weiter Helfen?????,,,,, Und zwar Ich fahre einen Ford Galaxy Bj 1998, 146 PS mit Automatikgetriebe. So nun das Problem, wenn das...

  1. #1 Chris32, 13.08.2008
    Chris32

    Chris32 Neuling

    Dabei seit:
    13.08.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, GWR, 98
    Wer kann mir weiter Helfen?????,,,,,

    Und zwar Ich fahre einen Ford Galaxy Bj 1998, 146 PS mit Automatikgetriebe.

    So nun das Problem, wenn das Auto kalt ist und ich die Stellung R reinlege fährt er ohne Prob., sobald ich die stellung D einlege ruckt er ein wenig dann fährt er gar nicht und auf einmal macht er ein satz nach vorne .....und das die ganze zeit bis der Wagen richtig warm gefahren ist.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 13.08.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Mal den Ölstand im getriebe gecheckt?
     
  4. #3 Chris32, 13.08.2008
    Chris32

    Chris32 Neuling

    Dabei seit:
    13.08.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, GWR, 98
    war vor ein paar tagen in der werkstatt die sagten ist nicht einfach da laptop ran muss...aber laut denen ja..........ich vermute auch das es der öl stand ist....den kann man leider nicht selber checken............
     
  5. #4 Chris32, 18.08.2008
    Chris32

    Chris32 Neuling

    Dabei seit:
    13.08.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, GWR, 98
    problem gelöst

    Ich war in einer Freien Werkstatt in Baar-Ebenhausen Werk, der sagte das es kein prob sei und der laptop nur zur temparatur meesung gebraucht wird, der Chef selbst nam sich mein Auto an und sagte schau hier abziehen einmal mit den finger rein und schub die wups etwas getriebeoil rein(waren ca. 1 Liter ) und seit dem kein prob. mehr beim fahren.:top1:
     
  6. #5 Janosch, 18.08.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Na da war ja meine Vermutung richtig :top1:
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Chris32, 20.08.2008
    Chris32

    Chris32 Neuling

    Dabei seit:
    13.08.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, GWR, 98
    :top1:ja deine vermutung war richtig...........

    schon komisch wenn eine freie werkstatt OHNE diagnose-laptop das hinbekommt.
     
  9. #7 Janosch, 21.08.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Oder wenn Dir ein Beamter wie ich so nen Tipp geben kann :lol:
     
Thema:

Automatikgetriebe Probleme

Die Seite wird geladen...

Automatikgetriebe Probleme - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...