Automatikgetriebe probleme

Diskutiere Automatikgetriebe probleme im Ford Ranger Forum Forum im Bereich Ford Offroad / SUV Forum; Hy mein Ford Ranger 2,5 Benziner Bj.2000 hat probleme mit dem Automatikgetriebe, macht sich wie folgt bemerkbar. Rückwärtsgang, erster und zweiter...

  1. jogis

    jogis Neuling

    Dabei seit:
    11.10.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    ford ranger Bj.2000 Motor ?
    Hy mein Ford Ranger 2,5 Benziner Bj.2000 hat probleme mit dem Automatikgetriebe, macht sich wie folgt bemerkbar.
    Rückwärtsgang, erster und zweiter gang funktionieren nur auf " D " hört man nur einen so art schleifgeräusch, aber es bewegt sich garnichts.

    Ein bekannter meint man müße nur einen Stecker ziehen, glaub ich jetzt so mal nicht, also die Profis unter euch sind gefragt. Oh es ist ein US Modell
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 swennadine, 05.06.2010
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo!

    Also nur ein Stecker ist es wohl weniger. Lasse mal dein Öl ab und betrachte dieses. ist es schwarz ist irgendwetwas im Getriebe verbrannt.

    Kein Jraftschluß auf Stellung "D" liegt meist an einem mechanischen Defekt.

    Folgende Ursachen sind möglich.

    - Drehmomentwandler defekt
    - Kupplungslamellen verbrannt
    - Freilauf gebrochen ( folge kupplungen greifen nicht mehr)
    - Steuereinheit defekt ( Schaltventile defekt )
    - falscher Ölstand
    - Kabel oder Steckverbindung vom Steuergerät

    Viel Glück. Hoffe für dich das es doch nur eine kleinigkeit ist.

    Gruß
     
  4. jogis

    jogis Neuling

    Dabei seit:
    11.10.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    ford ranger Bj.2000 Motor ?
    ford ranger getriebe

    ich hab geglaubt hier gibt es gar niemand mehr auf diesem forum.
    tausend dank für deine antwort.
    Öl war schon neu als ich ihn gekauft hatte, denk da hat schón einer probiert.
    Wie kann ich vorgehen vielleicht filter tauschen? glaub aber der ist neu
     
  5. #4 OHCTUNER, 06.06.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.889
    Zustimmungen:
    34
    Als ich ein Schleifgeräusch hatte und kein Vortrieb , ist mir an meinem Scorpio der Wandler um die Ohren geflogen(Innenleben zerstört) , dazu kam noch eine Art Unwucht die man spüren konnte !
     
  6. jogis

    jogis Neuling

    Dabei seit:
    11.10.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    ford ranger Bj.2000 Motor ?
    ranger getriebe

    wie schon gesagt, im 1,2 und R läüft er einwandfrei die gänge gehen etwas schwer rein ist mir aufgefallen, danke für deine antwort
     
  7. #6 swennadine, 09.06.2010
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    HI. Ich habe dir auch eine nachricht geschickt. So wie du das hier schilderst wirst du wohl um ein Austauschgetriebe nicht herum kommen. Leider.
    Ich hatte an meinem Auto so ein ähnliches Problem. Fahrstufen 1+2 und R funktionierten einwandfrei und auf D war nichts mehr. Ich habe mir damals ein Austauschgetriebe eingebaut und habe das alte Getriebe, da ich techniker bin, zerlegt. Da habe ich dann gesehen das die Kupplungslamellen verbrannt waren und die Bremsbänder ebenfalls hin waren.

    Wie viel kilometer hat dein auto?

    Gruß
     
  8. #7 OHCTUNER, 10.06.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.889
    Zustimmungen:
    34
    Das passt alles nicht zur Beschreibung , manuell 1 , 2 , R funktioniert , bei D nicht , wären die Kupplungsscheiben verbrannt , würde das manuell auch nicht funktionieren , denen ist egal ob manuell oder automatisch geschaltet wird !
    Schaltgestänge richtig eingestellt ?
     
  9. jogis

    jogis Neuling

    Dabei seit:
    11.10.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    ford ranger Bj.2000 Motor ?
    die bänder und lamellen kann man ja austauschen, oder? er hat einen bowdenzug als schaltgestänge, werd ich jetzt abmontieren und manuell einen gang einlegen, meld mich dann wieder, bis dahin dank für eure hilfe.
    swennadine irgend wie komme ich nicht an deine priv. nachricht auf diesem wege auch ein dank an dich
     
  10. #9 OHCTUNER, 15.06.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.889
    Zustimmungen:
    34
    Bremsbänder und Kupplungsscheiben tauschen bedeutet das komplette Getriebe zu zerlegen !
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. jogis

    jogis Neuling

    Dabei seit:
    11.10.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    ford ranger Bj.2000 Motor ?
    das war jetzt aber direkt, hab aber mit sowas gerechnet. im ebay gibt es ein buch für mein getriebe wo alle störfälle aufgelistet sein sollen und auch wie man sie behebt, was haltest du davon
     
  13. #11 flopsen, 18.06.2010
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    also, getriebe sind die kompliziertesten bauteile an einem auto... an deiner stelle/als ahnungsloser würd ich da die finger weglassen und zur werkstatt gehen!
    das is nurn gut gemeinter rat. wenn du sowas noch nie gemacht hast dann lass es. das kriegst du nie wieder zusammen...
    wünsch dir trotzdem viel glück damit.
     
Thema:

Automatikgetriebe probleme

Die Seite wird geladen...

Automatikgetriebe probleme - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. Transit IV (Bj. 86-00) Automatikgetriebe austauschen

    Automatikgetriebe austauschen: Ich habe ein WoMo Bj 93 mit Automatikgetriebe. Es schleift im 1. und 2. Gang, erst im 3.fährt es normal. Am Berg ist das ein ernstes Problem. In...
  4. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  5. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...