Automatikgetriebe spinnt

Diskutiere Automatikgetriebe spinnt im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; :gruebel:Hallo,habe mit meinem automatikgetriebe vom Mondeo 2,5l kombi Bj1997 folgendes problem: Im kalten zustand ist alles prima, aber wenn er...

  1. #1 schleimer100, 01.03.2008
    schleimer100

    schleimer100 Lebe lang und in Frieden

    Dabei seit:
    01.03.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,5;V6;Bj.1997
    :gruebel:Hallo,habe mit meinem automatikgetriebe vom Mondeo 2,5l kombi Bj1997 folgendes problem:

    Im kalten zustand ist alles prima, aber wenn er betriebstemperatur hat schaltet er wie er will, auch wenn der wahlhebel in stellung 1 oder 2 steht.Im stand merkt man auch, dass er noch schaltet. Im rückwärtsgang dauert es ca. 15 sec. bis der gang drin ist. Problem trat auf als die lima nicht mehr richtig geladen hat, sie lud nur noch bis 1750U/min und erst ab 3000U/min.Da hab ich eben mal den wahlhebel benutzt oder OVERDRIVE eingeschaltet oder von öko auf sport geschaltet und dies geschah bei einer U/min von 2000-2700 über einen zeitraum von 4 wochen. Das war wohl nicht so gesund.Lima ist jetzt neu aber es wäre nett wenn das getriebe wieder funktionieren würde.Hat jemand ideen oder lösungen, da ein neues getriebe sehr teuer ist.Mfg und DANKE
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Xobin

    Xobin Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, 1,25l, 2009
    Mein Schwager hatte bei gleichem Motor an seinem MK1 ein ähnliches Problem mit der Automatik. Nach zig Werkstattaufenthalten hat er das Auta dann abgegeben, weil die letztendliche Reperatur teurer als der Gesamtwert des Fahrzeugs geworden wäre. Jedenfalls war ohne neues Getriebe nix zu machen und das kostet halt...
     
  4. #3 schleimer100, 01.03.2008
    schleimer100

    schleimer100 Lebe lang und in Frieden

    Dabei seit:
    01.03.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,5;V6;Bj.1997
    Danke für diese schnelle antwort und doch hätte ich gerne erst noch andere meinungen und vorschläge bevor ich mich von mein auto trennen muss.Bis bald
     
  5. #4 Fordbergkamen, 01.03.2008
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    das dein Getriebe den Geist aufgegeben hat will ich nicht glauben.
    Da ist eher einer der vielen Sensoren ausgefallen. Das Getriebe wird voll elektronisch angesteuert, sobald irgendwo ein falscher Wert gesendet wird ist Schluss mit Lustig, dann spinnt das Teil.
    Da hilft nur eine vernünftige Diagnose mit Werkstatttechnik, sonst suchst du dir einen Wolf.
    Leider ist solch eine Diagnose Zeitaufwändig und damit teuer, auch ist ein Mechaniker mit Automatik-Kenntnissen eher selten.
    Viel Glück...
    MfG
    Dirk
     
  6. #5 schleimer100, 07.03.2008
    schleimer100

    schleimer100 Lebe lang und in Frieden

    Dabei seit:
    01.03.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,5;V6;Bj.1997
    Automatik spinnt

    Danke für ein bisschen hoffnung,wieviele sensoren hat denn das getriebe und wieviel kostet denn ca. das auslesen ? lg
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Zum einen kann man selbst schon einmal den Ölstand prüfen. Auto 10min fahren und du hast einmal durch alle Gangstufen geschalten, Stellung P, Motor läuft und dann am Ölmessstab schauen und mal dran schnüffeln ob es verbrannt riecht oder braun aussieht. Sonst sind die üblichen Verdächtigen der Wählhebelpositionsschalter und MAF, das kann aber nur die Werkstatt richtig prüfen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 schleimer100, 09.03.2008
    schleimer100

    schleimer100 Lebe lang und in Frieden

    Dabei seit:
    01.03.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,5;V6;Bj.1997
    Atomatikgetriebe spinnt

    Danke für den hinweis Öl ist io.war meine erste kontrolle.:top1:
     
  10. #8 schleimer100, 14.04.2008
    schleimer100

    schleimer100 Lebe lang und in Frieden

    Dabei seit:
    01.03.2008
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,5;V6;Bj.1997
    Danke an alle die sich zu wort gemeldet haben zur thematik:automatik spinnt!
    Es lag nur an dem schaltsensor (wahlhebel ).Bis auf weiteres für alle gute fahrt:top1:

    Tschüss
     
Thema:

Automatikgetriebe spinnt

Die Seite wird geladen...

Automatikgetriebe spinnt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber Fahrerseite spinnt

    Komfortfensterheber Fahrerseite spinnt: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Drehzahlmesser spinnt rum

    Drehzahlmesser spinnt rum: Guten morgen ich fahre einen ford fiesta baujahr 2005 1,3 l 60 ps facelift benziner Und habe folgendes problem Beim gas geben geht der...
  3. EcoBoost 1.0 125 PS mit Automatikgetriebe - Erfahrungswerte?

    EcoBoost 1.0 125 PS mit Automatikgetriebe - Erfahrungswerte?: Hallo zusammen, da ich nach mehrmaliger Recherche im Internet kein aussagekräftiges Feedback erhalten habe, erstelle ich mal diesen Thread. Gibt...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehlercode P0949 - Powershift Automatikgetriebe ruckelt

    Fehlercode P0949 - Powershift Automatikgetriebe ruckelt: Hallo zusammen, ich habe ein Problem, bei dem mir bis jetzt niemand behilflich sein kann. Ich hoffe ihr wisst eventuell etwas dazu! Fahre einen...
  5. Automatikgetriebe ruckelt mk2 bj.2009

    Automatikgetriebe ruckelt mk2 bj.2009: Hallo mein Name ist Denis und ich habe vor 3 Jahren einen Ford Focus Mk2 bj.2009 136PS tdci 148.368km gekauft und habe nun Probleme mit dem...