Automatikgetriebe

Dieses Thema im Forum "Ford Sierra Forum" wurde erstellt von Schoeni_1981, 31.05.2006.

  1. #1 Schoeni_1981, 31.05.2006
    Schoeni_1981

    Schoeni_1981 Guest

    Hey leute,mein Automatikgetriebe macht komische Gerausche! Also es schaltet in den Gang aber es fahrt nicht sondern sumt. Was kann das sein? Mfg Schoeni_1981 :cry:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ein defekter Wandler z.B., def. Magnetventile, verschlissenes Bremsband, def. Achsantrieb, die Polen haben deine Räder geklaut :-) oder kein Öl im Getriebe drin. Ist genauso als wenn du fragen würdest, mein Motor springt nicht an, da gibt es so viele Möglichkeiten.
     
  4. #3 Schoeni_1981, 01.06.2006
    Schoeni_1981

    Schoeni_1981 Guest

    Danke erstmal,öl ist im getriebe und es fährt ja ein wenig mit vollgas und das summen,habe ja schon das getiebe gewechselt weil das alte genauso geglungen hat!!!! :?
     
  5. #4 Schoeni_1981, 01.06.2006
    Schoeni_1981

    Schoeni_1981 Guest

    achja vergas das wirklich die polen oder cz meine felgen geklaut haben,fande das nicht so lustig!!!!! :wink:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Automatikgetriebe

Die Seite wird geladen...

Automatikgetriebe - Ähnliche Themen

  1. Ölwechsel Automatikgetriebe

    Ölwechsel Automatikgetriebe: Hey Leute wollte nur einmal fragen ob mir jemand sagen kann was mein Dicker für ein Getriebeöl bekommt? Und die ca. Füllmenge:) das ich weis...
  2. Tourneo Connect II (Bj. 13-**) 1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R

    1.6l Ecoboost Automatikgetriebe schlägt beim Umschalten von P auf R: Hallo, unser Automatikgetriebe schlägt seit neuem beim Unschalten von P auf R, es gibt beim einlegen des Gangs einen harten Schlag. Auto war...
  3. Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes

    Scorpio 2,3l Probleme mit Temperatur Automatikgetriebes: Hallo liebe Gemeinde Ich habe ein Problem mit dem Automatikgetriebe es scheint zu heiss zu werden und schaltet den Motor aus und verliert dabei...
  4. Allgemein Mondeo 2,2 TDCI DPF Bj. 07.12,Automatikgetriebe

    Mondeo 2,2 TDCI DPF Bj. 07.12,Automatikgetriebe: Hallo ich bin Neu im Forum. Habe da ein großes Problem mit meine Automatikgetriebe. Beim Anfahren Bockt der Wagen und macht einen kleinen Satz...
  5. Mondeo 4 (Bj. 07-10) BA7 Automatikgetriebe Wählhebel

    Automatikgetriebe Wählhebel: Bei meinem Mondeo Bj. 2008 ist am Automatikwahlhebel der "Feststseller" ausgebrochen und dadurch auch die Feder rausgefallen. Bei Ford gibt es nur...