Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Autoradio Ton weg bei licht ein

Diskutiere Autoradio Ton weg bei licht ein im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, Ich habe einen Ford Focus die ganze Zeit kam kein ton mehr aus den boxen. Jetzt habe ich einen neuen radio angeschlossen...

  1. #1 Daniel Benker, 21.10.2014
    Daniel Benker

    Daniel Benker Neuling

    Dabei seit:
    14.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    Ich habe einen Ford Focus die ganze Zeit kam kein ton mehr aus den boxen.

    Jetzt habe ich einen neuen radio angeschlossen weil ich dachte dieser ist durchgebrannt.

    Nun zu meinem Problem:

    Wenn ich das radio einschalte geht es, aber sobald ich das Licht des Fahrzeugs einschalte geht der Ton vom Radio aus?

    Habt ihr nen tipp was hier sein könnte?

    Danke im Vorraus.
     
  2. #2 FocusZetec, 21.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.119
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    welches Radio hast du verbaut? Wie hast du es angeschlossen? Mit einem Kabeladapter?
     
  3. #3 Daniel Benker, 21.10.2014
    Daniel Benker

    Daniel Benker Neuling

    Dabei seit:
    14.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    Original Ford 4000 Traffic mit den original Kabeln.
     
  4. #4 FocusZetec, 21.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.119
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    das Radio bleibt an und nur der Ton geht weg? Dann würde ich vorsichtig fragen ob du noch ein Radio zum testen hast?!

    ansonsten messen ob Dauerspannung und Zündungsplus Ok sind (jeweils Bordspannung anliegt), dazu das Radio eingesteckt lassen und auch den Masse Direkt am Stecker abgreifen ...
     
  5. #5 Daniel Benker, 21.10.2014
    Daniel Benker

    Daniel Benker Neuling

    Dabei seit:
    14.10.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Ja nur der Ton geht weg und es brumt kurz.

    Ok das werd ich mal messen, also müssen 12V anliegen?
     
  6. #6 FocusZetec, 21.10.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.119
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
Thema:

Autoradio Ton weg bei licht ein

Die Seite wird geladen...

Autoradio Ton weg bei licht ein - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Licht eingeschaltet obwohl Fahrzeug verschlossen

    Licht eingeschaltet obwohl Fahrzeug verschlossen: Hallo, ich habe glücklicherweise vorhin noch rechtzeitig aus dem Fenster geschaut und gesehen, dass mein Fahrzeug volle Beleuchtung eingeschaltet...
  2. Fiesta VI ST (Bj. 05-08) J*3 Welcher Autoradio Adapter ist der Richtige ?

    Welcher Autoradio Adapter ist der Richtige ?: Hallo Miteinander Ich bin bald neuer Besitzer eines Ford Fiesta ST150 1.Inverkehrsetzung 2006. Jedoch fehlt das Radio in dem Auto und ich wollte...
  3. Ford Fiesta, bekomme kein Dauerstrom am Autoradio

    Ford Fiesta, bekomme kein Dauerstrom am Autoradio: Wollte in dem alten Ford Fiesta meiner Mutter ein neues Auto Radio einbauen. Habe es aber leider nur zum laufen bekommen indem ich alle Kabel...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Start mit schwacher Batterie - Licht geht an!?

    Start mit schwacher Batterie - Licht geht an!?: Situation heute Morgen: -12°C, Batterie leicht schwächelnd, Lichtschalter auf AUS beim Startvorgang sehe ich an der Hauswand kurz das Fahrlicht...
  5. Licht flackert

    Licht flackert: Hallo, ich hab seid ein paar Wochen, mit meinem Maverick das Problem, das mein Licht und die komplette Elektrik flackert. Läuft also alles...