Focus 2 Facelift (Bj. 08-10) DA3/DB3 AUX Anschluss nach Batteriewechsel ohne Funktion?

Diskutiere AUX Anschluss nach Batteriewechsel ohne Funktion? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Nabend Leute, gestern musste ich feststellen dass ich über AUX-Buchse keine Musik mehr abspielen kann. Es liegt defintiv am Auto, da ich es mit...

  1. veloce

    veloce Benutzer

    Dabei seit:
    13.04.2013
    Beiträge:
    154
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Turnier, Bj. 2010, 1,6 TDCi 66 Kw
    Nabend Leute,

    gestern musste ich feststellen dass ich über AUX-Buchse keine Musik mehr abspielen kann.
    Es liegt defintiv am Auto, da ich es mit zwei verschiedenen Payern probiert habe und beide an einem anderen Gerät funktionieren.
    Vor zwei Wochen wurde die Batterie gewechselt. Kann das damit zusammenhängen?
    Mir fällt sonst nichts ein, was der Auslöser sein könnte. Ich hab nichts geändert oder verstellt.
    Habt ihr dazu Ideen?

    Gruß veloce
     
  2. veloce

    veloce Benutzer

    Dabei seit:
    13.04.2013
    Beiträge:
    154
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Turnier, Bj. 2010, 1,6 TDCi 66 Kw
    Können die zwei Sachen überhaupt zusammenhängen? Oder ist das eher ein "mechanisches" Problem?
     
  3. veloce

    veloce Benutzer

    Dabei seit:
    13.04.2013
    Beiträge:
    154
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Turnier, Bj. 2010, 1,6 TDCi 66 Kw
    So die Prüfungen sind rum und ich hab jetzt mehr Zeit für andere Dinge.
    Mit der AUX-Buchse ist auch das Sprachmodul ohne Funktion. Es ertönt keine Signalton mehr, wenn ich die VOICE-Taste betätige und wenn ich den Telefonhörer am Radio drücke erscheint MUTE in der Anzeige. Also so, wie es war nachdem ich das neue Modul eingebaut hatte. Kann es sein, das es durch den Batteriewechsel einfach nochmal programmiert werden muss?
    Das Handschuhfach hab ich schon ausgebaut. Der Stecker der AUX-Buchse saß fest dran und es war auch keine Beschädigung von Kabeln o.ä. zu sehen. Werd jetzt noch ein Software-Update versuchen.
     
  4. #4 basti16.08, 22.10.2013
    basti16.08

    basti16.08 Ford Focus

    Dabei seit:
    01.11.2012
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2009 1.6
    würde mich auch mal interessieren bei mir ging am anfang der aux anschluss dann habe ich mir ein neues radio gekauft und eine neue batterie hatte ich mir auch zugelegt weil ich mir das coming home modul nachgerüstet habe musste dann später halt festellen das der aux anschluss auch nicht mehr funktioniert
     
  5. veloce

    veloce Benutzer

    Dabei seit:
    13.04.2013
    Beiträge:
    154
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus Turnier, Bj. 2010, 1,6 TDCi 66 Kw
    Also letztendlich musste das Moduk neu angelernt werden. Vmtl weil die Batterie abgeklemmt war. D.h. jedes mal wenn man die Batterie abeklemmt muss 50€ für das Anlernen löhnen. Das hätte man auch besser lösen können.....
     
  6. #6 basti16.08, 27.10.2013
    basti16.08

    basti16.08 Ford Focus

    Dabei seit:
    01.11.2012
    Beiträge:
    305
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2009 1.6
    aber eigentlich sollte man das doch umgehen können und ford das bezahlen lassen. weil die immerhin die jenigen waren die dir batterie getauscht hatten
     
Thema: AUX Anschluss nach Batteriewechsel ohne Funktion?
Besucher kamen mit folgenden Suchen
  1. radio geht nach batteriewechsel nicht mehr Ford Fiesta

Die Seite wird geladen...

AUX Anschluss nach Batteriewechsel ohne Funktion? - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) AUX > USB > keine Erkennung Stick

    AUX > USB > keine Erkennung Stick: Moin, moin, ich habe mal ne Frage... vielleicht gibt es Rat bevor ich das Radio an die Wand schmeiße... Bei unserem Fiesta wird erst nach dem 2....
  2. Focus Mk2 - Zigarettenanzünder ohne Funktion

    Focus Mk2 - Zigarettenanzünder ohne Funktion: Hallo Zusammen, versprochen - ich versuche euch in Zukunft weniger bis gar nicht zu nerven :) Habe Gestern gemerkt, dass mein Zigarettenanzünder...
  3. KLimaanlage keine Funktion - was kann ich selbst checken?

    KLimaanlage keine Funktion - was kann ich selbst checken?: Hallo, heute wollte ich zum ersten mal an meinem kürzlich erworbenen FoFo (MK2/1,6Ti/115PS) die Klimaanlage nutzen. Leider kommt nur Luft mit der...
  4. Fiesta mk7 wechsler anschluss?

    Fiesta mk7 wechsler anschluss?: Hallo liebe Fiesta Freunde, ich bin seit 2 Wochen stolzer Besitzer eines Fiesta Trend 1.25 bj 2011. Leider hat der gute keinen usb Anschluß, bei...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Tempomat teilweise ohne Funktion

    Tempomat teilweise ohne Funktion: Hallo Forenmitglieder, ich habe seit einiger Zeit ein Problem mit meinem Tempomat. Es handelt sich um einen 96er Mk1 V6. Eines Morgens fuhr ich...