AUX-In geht nur auf den linken Lautsprechern

Diskutiere AUX-In geht nur auf den linken Lautsprechern im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo Gemeinde, ich habe mich vor einiger Zeit schonmal an euch gewendet, weil die AUX-In Buchse meines Fiestas nicht mehr geht:...

  1. #1 klausimausi64, 09.03.2011
    klausimausi64

    klausimausi64 Neuling

    Dabei seit:
    28.01.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2006, 1,4i
    Hallo Gemeinde,

    ich habe mich vor einiger Zeit schonmal an euch gewendet, weil die AUX-In Buchse meines Fiestas nicht mehr geht:

    http://www.ford-forum.de/showthread.php?t=82918&highlight=aux

    Ich habe mir beim FFH eine neue Buchse besorgt (5,47 EUR) und die auch eingebaut.

    Nun habe ich das Problem, dass ich nur auf der linken Seite was zu hören bekomme.

    Ich habe meinen MP3-Player gemessen und bekomme auf jedem der beiden Kanälen, bei voller Lautstärke des Players ca. 1,5 - 1,8 mV. Ich habe in die Buchse in ausgebautem Zustand das 3,5mm Klinkenkabel eingesteckt und das Kabel mit dem Stecker zusammen durchgepiepst und habe ein sauberes Durchgangssignal auf L, R und Masse von den Kontakten des Kabels auf die Steckkontakte auf der Unterseite der Buchse (4-polig die mittleren 2 sind Masse.

    Wo kann den jetzt der Fehler noch liegen?
    Muss ich wirklich das Radio (6000CD mit AUX-Taste) ausbauen um zu prüfen ob das Signal am anderen Ende des Kabels überall vorhanden ist?
    Wie baue ich überhaupt das Radio aus? Da sind 4 Schlitze, gibt es irgendwo das passende Ausbauwerkzeug zu kaufen?

    Ihr seht ich habe mehr Fragen als Antworten.:was:

    Hilfe!

    Grüße
    Klaus

    P.S.: Zur Erinnerung: Es ist ein 2006er Fiesta Modell Connection mit der AUX-In Buchse in der Mittelkonsole neben der 12V_Buchse (Zigarettenanünder).
     
  2. #2 FocusZetec, 09.03.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.130
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    bei ebay oder in jedem anderen Car-Hifi Shop ... oder kurz beim Ford Händler rausziehen lassen.
     
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.202
    Zustimmungen:
    75
    Fahrzeug:
    Focus Tita Indi 210PS
    So eine AUX-Buchse ist eine Mimose...

    Sicher daß die Kotnakte richtig angelötet wurden?
    Nicht daß Du da rechts und Masse vertauscht hast.
     
  4. #4 klausimausi64, 09.03.2011
    klausimausi64

    klausimausi64 Neuling

    Dabei seit:
    28.01.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2006, 1,4i
    Wie ich schon gesagt habe, ich habe deshalb ein Klinkenkabel in die Buchse gesteckt und habe direkt vom Stecker auf die Anschlussseite der Buchse durchgepiept. Die Signale sind sauber durchgegangen und auch am richtigen Kontakt angekommen.

    Ich habe mir bei EBAY jetzt die Ausbauwerkzeuge für das Radio bestellt und werde dann mal gegen das andere Ende des Kabels prüfen.
     
  5. #5 klausimausi64, 15.03.2011
    klausimausi64

    klausimausi64 Neuling

    Dabei seit:
    28.01.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2006, 1,4i
    Hallo zusammen,

    wollte nur nochmal eine kurze Rückmeldung geben:

    Also die Ausbauwerkzeuge habe ich bekommen und das Radio ausgebaut.
    Das Kabel durchgepiept, alles OK, trotzdem auf der rechten Seite kein Ton!:gruebel:

    Die "neue" AUX-In Buchse nochmal durchgepiept und siehe da, rechts geht nix durch. Nochmal eine neue Buchse besorgt und eingebaut, jetzt geht alles.:mauer:

    So eine Sch....e:mies:

    Ganz ehrlich: So ne "billig verarbeitete" AUX-In Buchse wie diese hier von Ford habe ich aber auch noch nirgends anderswo gesehen. Die fällt ja schon beim Scharfankucken auseinander!

    Und was ist die Moral von der Geschichte: Trau keinem Ersatzteil :nene2:auch wenn es neu zu sein scheint!

    Grüße
    Klaus
     
  6. #6 jörg990, 16.03.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Klaus,

    wieso hast du den Original-Scheixx durch neuen Original-Schiexx ersetzt? Ich hätte eine Buchse aus Metall einegbaut, gibt's in jedem Elektronikladen...

    Ist übrigens ein verbreitetes Problem:
    http://www.ford-forum.de/showthread.php?t=84215&highlight=Aux*


    Grüße

    Jörg
     
  7. #7 klausimausi64, 17.03.2011
    klausimausi64

    klausimausi64 Neuling

    Dabei seit:
    28.01.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2006, 1,4i
    Hi Jörg,

    haste mal nen Beispiel für so 'ne Buchse aus Metall die in dieses Loch (ca. 13-15mm) reinpasst?

    Ich habe nix gescheites gefunden.

    Grüße
    Klaus
     
  8. #8 jörg990, 19.03.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Klaus,

    da hast du mich erwischt.
    Ich würde die Drehmaschine anwerfen und einen passenden Stopfen drehen. aber die Möglichkeit hat leider nicht jeder.

    Habe mal gesucht und die hier gefunden:
    http://www.conrad.biz/ce/de/product/738885/KLINKENEINBAUKUPPLUNG-35MM-3POL-150204/0223611&ref=list

    Da steht zwar "Einbaudurchmesser 6,4mm", die ist aber wesentlich größer. Schau dir da Produktdatenblatt mal an:
    http://www.produktinfo.conrad.com/d...01-ml-KLINKENEINBAUKUPPL_1502_04_de_en_fr.pdf

    Ansonsten mal eine Idee: könnte man nicht das Kunststoffgehäuse der originalen Buchse so bearbeiten, dass man eine aus Metall einbauen kann?


    Grüße

    Jörg
     
Thema: AUX-In geht nur auf den linken Lautsprechern
Besucher kamen mit folgenden Suchen
  1. autoradio bluetooth nur auf der linke seite

    ,
  2. Aux Kabel einseitig

    ,
  3. aiwa nsx linke aux kein Ton

    ,
  4. aux skoda nur einseitig,
  5. ford focus aux buchse nur eine seite,
  6. aux kabel nur eine box,
  7. auxkabel auto nur linker lautsprecher,
  8. Sony Autoradio mit aux kommt nur der sound AUf einer Seite im auto
Die Seite wird geladen...

AUX-In geht nur auf den linken Lautsprechern - Ähnliche Themen

  1. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Hinten wirklich keine Lautsprecher?

    Hinten wirklich keine Lautsprecher?: Hallo zusammen, ich bin jetzt seit etwa 2 Monaten Besitzer eines Focus MK2 Bj 2006 Folgendes Problem wenn ich Musik Radio oder sonst was höre,...
  3. Knacken im lautsprecher trotz radio aus

    Knacken im lautsprecher trotz radio aus: hallo wenn ich mit dem wagen unterwegs gewesen bin, ihn aus machen und das radio aus einem grund aus ist (tür aufgemacht oder manuell...
  4. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  5. Fiesta 7 Facelift (Bj. 12-**) AUX > USB > keine Erkennung Stick

    AUX > USB > keine Erkennung Stick: Moin, moin, ich habe mal ne Frage... vielleicht gibt es Rat bevor ich das Radio an die Wand schmeiße... Bei unserem Fiesta wird erst nach dem 2....